<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="uk" />

<meta name="generator" content="WordPress 6.0.1" />
<!-- leave this for stats please -->
<link rel="Shortcut Icon" href="https://gk.if.ua/wp-content/themes/elements-of-seo/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gk.if.ua/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://gk.if.ua/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://gk.if.ua/feed/atom/" />
<link rel="pingback" href="https://gk.if.ua/xmlrpc.php" />
	<link rel='archives' title='Серпень 2022' href='https://gk.if.ua/2022/08/' />
	<link rel='archives' title='Липень 2022' href='https://gk.if.ua/2022/07/' />
	<link rel='archives' title='Червень 2022' href='https://gk.if.ua/2022/06/' />
	<link rel='archives' title='Травень 2022' href='https://gk.if.ua/2022/05/' />
	<link rel='archives' title='Квітень 2022' href='https://gk.if.ua/2022/04/' />
	<link rel='archives' title='Березень 2022' href='https://gk.if.ua/2022/03/' />
	<link rel='archives' title='Лютий 2022' href='https://gk.if.ua/2022/02/' />
	<link rel='archives' title='Січень 2022' href='https://gk.if.ua/2022/01/' />
	<link rel='archives' title='Грудень 2021' href='https://gk.if.ua/2021/12/' />
	<link rel='archives' title='Листопад 2021' href='https://gk.if.ua/2021/11/' />
	<link rel='archives' title='Жовтень 2021' href='https://gk.if.ua/2021/10/' />
	<link rel='archives' title='Вересень 2021' href='https://gk.if.ua/2021/09/' />
	<link rel='archives' title='Серпень 2021' href='https://gk.if.ua/2021/08/' />
	<link rel='archives' title='Липень 2021' href='https://gk.if.ua/2021/07/' />
	<link rel='archives' title='Червень 2021' href='https://gk.if.ua/2021/06/' />
	<link rel='archives' title='Травень 2021' href='https://gk.if.ua/2021/05/' />
	<link rel='archives' title='Квітень 2021' href='https://gk.if.ua/2021/04/' />
	<link rel='archives' title='Березень 2021' href='https://gk.if.ua/2021/03/' />
	<link rel='archives' title='Лютий 2021' href='https://gk.if.ua/2021/02/' />
	<link rel='archives' title='Січень 2021' href='https://gk.if.ua/2021/01/' />
	<link rel='archives' title='Грудень 2020' href='https://gk.if.ua/2020/12/' />
	<link rel='archives' title='Листопад 2020' href='https://gk.if.ua/2020/11/' />
	<link rel='archives' title='Жовтень 2020' href='https://gk.if.ua/2020/10/' />
	<link rel='archives' title='Вересень 2020' href='https://gk.if.ua/2020/09/' />
	<link rel='archives' title='Серпень 2020' href='https://gk.if.ua/2020/08/' />
	<link rel='archives' title='Липень 2020' href='https://gk.if.ua/2020/07/' />
	<link rel='archives' title='Червень 2020' href='https://gk.if.ua/2020/06/' />
	<link rel='archives' title='Травень 2020' href='https://gk.if.ua/2020/05/' />
	<link rel='archives' title='Квітень 2020' href='https://gk.if.ua/2020/04/' />
	<link rel='archives' title='Березень 2020' href='https://gk.if.ua/2020/03/' />
	<link rel='archives' title='Лютий 2020' href='https://gk.if.ua/2020/02/' />
	<link rel='archives' title='Січень 2020' href='https://gk.if.ua/2020/01/' />
	<link rel='archives' title='Грудень 2019' href='https://gk.if.ua/2019/12/' />
	<link rel='archives' title='Листопад 2019' href='https://gk.if.ua/2019/11/' />
	<link rel='archives' title='Жовтень 2019' href='https://gk.if.ua/2019/10/' />
	<link rel='archives' title='Вересень 2019' href='https://gk.if.ua/2019/09/' />
	<link rel='archives' title='Серпень 2019' href='https://gk.if.ua/2019/08/' />
	<link rel='archives' title='Липень 2019' href='https://gk.if.ua/2019/07/' />
	<link rel='archives' title='Червень 2019' href='https://gk.if.ua/2019/06/' />
	<link rel='archives' title='Травень 2019' href='https://gk.if.ua/2019/05/' />
	<link rel='archives' title='Квітень 2019' href='https://gk.if.ua/2019/04/' />
	<link rel='archives' title='Березень 2019' href='https://gk.if.ua/2019/03/' />
	<link rel='archives' title='Лютий 2019' href='https://gk.if.ua/2019/02/' />
	<link rel='archives' title='Січень 2019' href='https://gk.if.ua/2019/01/' />
	<link rel='archives' title='Грудень 2018' href='https://gk.if.ua/2018/12/' />
	<link rel='archives' title='Листопад 2018' href='https://gk.if.ua/2018/11/' />
	<link rel='archives' title='Січень 2018' href='https://gk.if.ua/2018/01/' />
	<link rel='archives' title='Листопад 2016' href='https://gk.if.ua/2016/11/' />
	<link rel='archives' title='Березень 2016' href='https://gk.if.ua/2016/03/' />
	<link rel='archives' title='Жовтень 2015' href='https://gk.if.ua/2015/10/' />
	<link rel='archives' title='Січень 2014' href='https://gk.if.ua/2014/01/' />
	<link rel='archives' title='Грудень 2013' href='https://gk.if.ua/2013/12/' />
	<link rel='archives' title='Листопад 2013' href='https://gk.if.ua/2013/11/' />
	<link rel='archives' title='Жовтень 2013' href='https://gk.if.ua/2013/10/' />
	<link rel='archives' title='Вересень 2013' href='https://gk.if.ua/2013/09/' />
	<link rel='archives' title='Серпень 2013' href='https://gk.if.ua/2013/08/' />
	<link rel='archives' title='Липень 2013' href='https://gk.if.ua/2013/07/' />
	<link rel='archives' title='Червень 2013' href='https://gk.if.ua/2013/06/' />
	<link rel='archives' title='Березень 2013' href='https://gk.if.ua/2013/03/' />
	<link rel='archives' title='Лютий 2013' href='https://gk.if.ua/2013/02/' />
	<link rel='archives' title='Січень 2013' href='https://gk.if.ua/2013/01/' />
	<link rel='archives' title='Грудень 2012' href='https://gk.if.ua/2012/12/' />
	<link rel='archives' title='Листопад 2012' href='https://gk.if.ua/2012/11/' />
	<link rel='archives' title='Жовтень 2012' href='https://gk.if.ua/2012/10/' />
	<link rel='archives' title='Вересень 2012' href='https://gk.if.ua/2012/09/' />
	<link rel='archives' title='Серпень 2012' href='https://gk.if.ua/2012/08/' />
	<link rel='archives' title='Липень 2012' href='https://gk.if.ua/2012/07/' />
	<link rel='archives' title='Червень 2012' href='https://gk.if.ua/2012/06/' />
	<link rel='archives' title='Травень 2012' href='https://gk.if.ua/2012/05/' />
	<link rel='archives' title='Квітень 2012' href='https://gk.if.ua/2012/04/' />
	<link rel='archives' title='Березень 2012' href='https://gk.if.ua/2012/03/' />
	<link rel='archives' title='Лютий 2012' href='https://gk.if.ua/2012/02/' />
	<link rel='archives' title='Січень 2012' href='https://gk.if.ua/2012/01/' />
	<link rel='archives' title='Грудень 2011' href='https://gk.if.ua/2011/12/' />
	<link rel='archives' title='Листопад 2011' href='https://gk.if.ua/2011/11/' />
	<link rel='archives' title='Жовтень 2011' href='https://gk.if.ua/2011/10/' />
	<link rel='archives' title='Вересень 2011' href='https://gk.if.ua/2011/09/' />
	<link rel='archives' title='Серпень 2011' href='https://gk.if.ua/2011/08/' />
	<link rel='archives' title='Липень 2011' href='https://gk.if.ua/2011/07/' />
	<link rel='archives' title='Червень 2011' href='https://gk.if.ua/2011/06/' />
	<link rel='archives' title='Травень 2011' href='https://gk.if.ua/2011/05/' />
	<link rel='archives' title='Квітень 2011' href='https://gk.if.ua/2011/04/' />
	<link rel='archives' title='Березень 2011' href='https://gk.if.ua/2011/03/' />
	<link rel='archives' title='Лютий 2011' href='https://gk.if.ua/2011/02/' />
	<link rel='archives' title='Січень 2011' href='https://gk.if.ua/2011/01/' />
	<link rel='archives' title='Грудень 2010' href='https://gk.if.ua/2010/12/' />
	<link rel='archives' title='Листопад 2010' href='https://gk.if.ua/2010/11/' />
	<link rel='archives' title='Жовтень 2010' href='https://gk.if.ua/2010/10/' />
	<link rel='archives' title='Вересень 2010' href='https://gk.if.ua/2010/09/' />
	<link rel='archives' title='Серпень 2010' href='https://gk.if.ua/2010/08/' />
	<link rel='archives' title='Липень 2010' href='https://gk.if.ua/2010/07/' />
	<link rel='archives' title='Червень 2010' href='https://gk.if.ua/2010/06/' />
	<link rel='archives' title='Травень 2010' href='https://gk.if.ua/2010/05/' />
	<link rel='archives' title='Квітень 2010' href='https://gk.if.ua/2010/04/' />
	<link rel='archives' title='Березень 2010' href='https://gk.if.ua/2010/03/' />
	<link rel='archives' title='Лютий 2010' href='https://gk.if.ua/2010/02/' />
	<link rel='archives' title='Січень 2010' href='https://gk.if.ua/2010/01/' />
	<link rel='archives' title='Грудень 2009' href='https://gk.if.ua/2009/12/' />
	<link rel='archives' title='Листопад 2009' href='https://gk.if.ua/2009/11/' />
	<link rel='archives' title='Жовтень 2009' href='https://gk.if.ua/2009/10/' />
	<link rel='archives' title='Вересень 2009' href='https://gk.if.ua/2009/09/' />
	<link rel='archives' title='Серпень 2009' href='https://gk.if.ua/2009/08/' />
	<link rel='archives' title='Липень 2009' href='https://gk.if.ua/2009/07/' />
	<link rel='archives' title='Червень 2009' href='https://gk.if.ua/2009/06/' />
	<link rel='archives' title='Травень 2009' href='https://gk.if.ua/2009/05/' />
	<link rel='archives' title='Квітень 2009' href='https://gk.if.ua/2009/04/' />
	<link rel='archives' title='Березень 2009' href='https://gk.if.ua/2009/03/' />
	<link rel='archives' title='Лютий 2009' href='https://gk.if.ua/2009/02/' />
	<link rel='archives' title='Січень 2009' href='https://gk.if.ua/2009/01/' />
	<link rel='archives' title='Грудень 2008' href='https://gk.if.ua/2008/12/' />

		<!-- All in One SEO 4.2.3.1 -->
		<title>Назар Александрук пише щоденник свого життя</title>
		<meta name="description" content="Косів&#039;янин Назар Александрук воює у прикарпат­ській «десятці» в одній з найгарячіших точок на сході України. Його публікації у фейсбуку підписники на­звали «Фронтовим щоден­ником». Про те, чи планує видати книгу з цими текста­ми, про що мріє на фронті й чому пішов добровольцем в українську армію у перші дні війни, військовослужбовець розповів у інтерв&#039;ю «Сус­пільному». Назар Александрук" />
		<meta name="robots" content="max-image-preview:large" />
		<link rel="canonical" href="https://gk.if.ua/2022/08/04/9386/" />
		<meta name="generator" content="All in One SEO (AIOSEO) 4.2.3.1 " />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//static.addtoany.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «Гуцульський край» &raquo; Назар Александрук пише щоденник свого життя Канал коментарів" href="https://gk.if.ua/2022/08/04/9386/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gk.if.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gk.if.ua/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='super-rss-reader-css'  href='https://gk.if.ua/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://gk.if.ua/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gk.if.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.16' type='text/css' media='all' />
<script type='text/javascript' id='addtoany-core-js-before'>
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
</script>
<script type='text/javascript' async src='https://static.addtoany.com/menu/page.js' id='addtoany-core-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' async src='https://gk.if.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-jquery-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.6' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.6' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://gk.if.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://gk.if.ua/wp-json/wp/v2/posts/9386" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gk.if.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gk.if.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://gk.if.ua/?p=9386' />
<link rel="alternate" type="application/json+oembed" href="https://gk.if.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgk.if.ua%2F2022%2F08%2F04%2F9386%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gk.if.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgk.if.ua%2F2022%2F08%2F04%2F9386%2F&#038;format=xml" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" media="screen">
<!-- @import url( https://gk.if.ua/wp-content/themes/elements-of-seo/style.css ); -->
</style>
<script data-ad-client="ca-pub-3073270353078677" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>

<div id="wrap">

<div id="stripe"></div>

	<div id="nav">
		<ul>
			<li class="page_item page-item-2"><a href="https://gk.if.ua/about/">Про газету</a></li>
<li class="page_item page-item-142"><a href="https://gk.if.ua/subscription/">Передплата</a></li>
<li class="page_item page-item-521"><a href="https://gk.if.ua/advertising/">Реклама</a></li>
<li class="page_item page-item-50"><a href="https://gk.if.ua/authors/">Автори</a></li>
<li class="page_item page-item-5"><a href="https://gk.if.ua/contacts/">Контакти</a></li>
<li class="page_item page-item-4756"><a href="https://gk.if.ua/%d0%b2%d1%96%d0%b4%d0%b3%d1%83%d0%ba%d0%b8/">Відгуки</a></li>
<li class="page_item page-item-28"><a href="https://gk.if.ua/sitemap/">Карта сайту</a></li>
		</ul>
	</div>

	<div id="masthead">
		<h1><a href="https://gk.if.ua">Газета «Гуцульський край»</a></h1>
		<h3>Часопис Косівського району</h3>
	</div>

	<div id="banner" onclick="location.href='https://gk.if.ua';" style="cursor: pointer;"></div>
<div id="content">

<div id="contentleft">
		<h1>Назар Александрук пише щоденник свого життя</h1>
	
	<p class="date">4 Серпня, 2022 | <a href="https://gk.if.ua/2022/08/04/9386/#respond">Коментувати</a> | Переглядів: 57</p>
	
<p>Косів&#8217;янин Назар Александрук воює у прикарпат­ській «десятці» в одній з найгарячіших точок на сході України. Його публікації у фейсбуку підписники на­звали «Фронтовим щоден­ником». Про те, чи планує видати книгу з цими текста­ми, про що мріє на фронті й чому пішов добровольцем в українську армію у перші дні війни, військовослужбовець розповів у інтерв&#8217;ю «Сус­пільному».<span id="more-9386"></span></p>
<p>Назар Александрук народив­ся і живе у Косові. За освітою — економіст. Зізнається: хоч у ньо­го «все добре з математикою», але уявити себе працівником, який сидить в офісі чи кабінеті, не може. Він — приватний підпри­ємець, батько двох синів. Каже, що найважливіше для нього — по­дати синам хороший приклад.</p>
<p>Батальйон, де воює Назар, визволяв від російських загарб­ників Бородянку. Його відео про те, як вони «звільняють дорогу від мін», стало вірусним.</p>
<p>Назар відповідає на запитан­ня «Суспільного» після важкої дороги — пригнали новенькі авто.</p>
<p>—  <strong>Що</strong> <strong>спонукало</strong> <strong>Вас</strong> <strong>писати </strong><strong>щоденник</strong><strong>? </strong><strong>Чи</strong> <strong>плануєте</strong> <strong>вида­ти</strong> <strong>його</strong> <strong>друком</strong><strong>?</strong></p>
<p>— Я би не називав це «Фрон­товим щоденником». Скоріш за все, моя стрічка у Фейсбуку — це щоденник мого життя. Саме моє життя, моя життєва позиція «за­вели» мене на війну. Тому це — «Щоденник мого життя».</p>
<p>Моя дружина питала в перші місяці війни, чи я щось пишу&#8230;То я їй відповів, що взагалі нічого не записую. Але згодом, з перших чисел квітня, почав писати. Вида­вати це друком поки не планую.</p>
<p>— <strong>Яка</strong> <strong>історія</strong> <strong>з</strong> <strong>фронтового життя</strong> <strong>Вас</strong> <strong>найбільше</strong> <strong>вразила</strong><strong>?</strong></p>
<p>— Я — оптиміст, тому вважаю, що найбільш дивовижні історії — попереду. І вони пов&#8217;язані з пере­могою&#8230;</p>
<p>— <strong>Чи</strong> <strong>є</strong> <strong>історії</strong><strong>, </strong><strong>які</strong> <strong>не</strong> <strong>можете розповісти</strong> <strong>зараз</strong><strong>, </strong>але <strong>плануєте це</strong> <strong>зробити</strong> <strong>після</strong> <strong>війни</strong><strong>?</strong></p>
<p>— Можна писати про все, але не хочеться писати про негатив. Негативу й так вистачає у соці­альних мережах, коли військові розповідають, що в них все по­гано з харчуванням, зі зброєю, з командуванням, що вони — гар­матне м&#8217;ясо. Не хочу писати про болючі моменти, про втрати. Планую написати позитивний пост або зняти відео про ситуа­цію в армії.</p>
<p>Хочу розповісти про позитив­ні моменти, що не все так зле. Відео, коли «все погано», наби­рають мільйони переглядів. А я хочу зняти відео про свою іс­торію. Коли я прийшов у військо, мене забезпечили одягом, з ко­мандуванням все добре, тому що молоді й хороші хлопці, з харчу­ванням взагалі проблем немає. І провести експеримент — скільки таке відео набере поширень.</p>
<p>— <strong>Чому</strong> <strong>Ви</strong> <strong>пішли</strong> <strong>воювати</strong><strong>?</strong></p>
<p>— 27 лютого вже був зі сво­їм батальйоном. Чому? Бо все просто: у моїй державі — війна. У мене — двоє дітей, дружина, Батьківщина. Пішов захищати їх. Іншого пояснення немає.</p>
<p>— <strong>Що</strong> <strong>додає</strong> <strong>Вам</strong> <strong>сил</strong> <strong>на</strong> <strong>ві­йні</strong><strong>?</strong></p>
<p><em> — </em>Мотивація. Я чітко розумію: якщо зараз не зупинимо ворога, то ми це передамо у спадок своїм дітям і онукам. Це — проста моти­вація, яка допомагає бути силь­ним у боротьбі з окупантом.</p>
<p>— <strong>Що</strong> <strong>було</strong> <strong>найбільш</strong> <strong>неспо­діваним</strong> <strong>на</strong> <strong>фронті</strong><strong>?</strong></p>
<p>— Несподіванок вистачає. Я ніколи не ставився до нашого во­рога позитивно. Ніколи не чекав від Російської Федерації люд­ського ставлення. Але навіть я не очікував такого звірства щодо мирних людей. Ці виродки змогли навіть мене здивувати.</p>
<p>— <strong>Як</strong> <strong>місцеві</strong> <strong>ставляться</strong> <strong>до</strong> <strong>українських</strong> <strong>воїнів</strong><strong>?</strong></p>
<p>— Спершу треба розповісти географію мого перебування на. війні. Спочатку — Малинський ра­йон Житомирської області, потім стояли від Бородянки до Мака­рова — лінія фронту пролягала. А зараз — на території Донецької й Луганської областей.</p>
<p>Ні для кого не секрет, став­лення до українського війська під Києвом чи в Житомирській облас­ті набагато позитивніше, ніж тут. Хоча і тут треба розуміти, що проукраїнське населення виїхало, бо вони розуміли: якщо українська армія відступить, то проросійські люди їх здадуть.</p>
<p>Не можна сказати, що став­лення до української армії є не­гативне, воно — «холодніше». Менше вітаються, не такі щирі посмішки. Але загалом те на­селення, яке залишилося, пози­тивно сприймає українських бій­ців, тому що не від нас ховають пральні машини, холодильники й своїх дружин.</p>
<p>До них приходить розуміння того, що вісім років тут стояла українська армія, все було спокій­но. А коли приходить «рускій асвабадітєль с калбасой по 2, 20», то вони починають хвипюватися і до них приходить просвітпіння.</p>
<p>Тут біпьше пюдей, які стри­мано говорять про своє проросійське бачення. Вони — «проти війни» і «треба домовлятися», «колись жили дружно і в одній державі». Але є люди, які актив­но за Україну. Вони, коли допо­магають, інтуїтивно оглядаються. Бо розуміють, якщо прорветься російська армія (а така можли­вість є, бо ми зараз перебуваємо у можливому кільці), то їх здасть проросійське населення. їх бу­дуть за допомогу нам катувати.</p>
<p>— <strong>Найбільш</strong> <strong>зворушливі Ваші</strong> <strong>дописи</strong> <strong>у</strong> <strong>Фейсбуку</strong><strong> — </strong><strong>про дітей</strong><strong>. </strong><strong>Як</strong> <strong>діти</strong> <strong>прифронтових територій</strong> <strong>сприймають</strong> <strong>війну</strong><strong>?</strong></p>
<p>— Діти не можуть повноцінно розуміти всієї небезпеки там, де вони перебувають. Бавляться, посміхаються, вибухи їх уже не лякають. Найбільше мене лякає те, чому їхні батьки не зроблять усе можливе, щоб виїхати. А можливість виїхати є.</p>
<p>Якщо є вільний час, немає ніякого завдання і бачу дітей, то мені завжди цікаво з ними поспіл­куватися. Вони граються з м&#8217;ячем чи їздять на велосипеді, а за 20-30 метрів прилетів снаряд, роз­биті будівлі. А вони щасливі. На запитання, чи все у них гаразд, відповідають, що все добре.</p>
<p>Не знаю, як це зробити тех­нічно, але цих дітей необхідно вивезти на мирну територію. Але як це має організувати держава, якщо їхні батьки вирішили зали­шитися.</p>
<p>— <strong>Про</strong> <strong>що</strong> <strong>Ви</strong> <strong>мрієте</strong><strong>?</strong></p>
<p>— Я не з мрійливих людей, тому до війни не мав мрій. За­вжди казав, що маю плани, до яких ішов, які реалізовував. Це було пов&#8217;язано з бізнесом, із сім&#8217;єю, подорожами.</p>
<p>А зараз реально почав мріяти, тому що від моїх планів нічого не поміняється. Мрію про єднання у державі. Мрію, що ми завершимо цю війну і не передамо її наступ­ним поколінням. Мрію, що люди зрозуміють, що в кожному з нас є частка відповідальності, щоб ви­рвати корінь проблеми цієї війни й вибудувати сильну стратегію співіснування з нашим сусідом.</p>
<p>Цей сусід нікуди не дінеться — ні після війни, ні після смерті Путіна, навіть після падіння цьо­го режиму в Росії. їхнє ставлення до нас кардинально не змінить­ся. Але ми можемо кардинально змінити наше ставлення до них. І вибудувати такі стосунки, щоб ця війна більше ніколи не повто­рилася.</p>
<p>Така моя мрія — що ми ста­немо монолітними. Нас ця біда об&#8217;єднає. Ми засвоїмо уроки, не забудемо, як забули Голодомор, репресії. І пам&#8217;ятники стоятимуть українцям, а не катам. Не забу­демо, коли будемо голосувати й кидати цей папірець у скриньку. Будемо ставитися до всього від­повідально. І тоді, можливо, моя мрія стане реальністю.</p>
<p>— <strong>Чим</strong> <strong>будете</strong> <strong>займатися</strong> <strong>піс­ля</strong> <strong>війни</strong><strong>?</strong></p>
<p>— Повернуся до сталого алго­ритму свого життя. Я жартую (але мої жарти часто справджуються): піду в полонину, спробую пожити там місяць чи три. Там тихо, спо­кійно. Буду писати.</p>
<p>— <strong>Що</strong> <strong>найважче</strong> <strong>на</strong> <strong>фронті</strong><strong>?</strong></p>
<p>— Важких моментів вистачає. Найважче, втрачати людей, <strong>з </strong>якими ти знайомий. Як захис­ний механізм, у перший місяць намагався ні з ким близько не контактувати. Бо коли ти близь­ко познайомився, а потім при­ходить звістка, що цієї людини немає, то воно вибивало з колії. А зараз, через те, що, можливо, став черствішим або сильнішим, розумію, що, напевно, така доля. Тому легко знайомлюся. Тут ба­гато мегапозитивних, мегакрутих людей. Хоча розумію, що можна втратити людину, з якою ти став близьким.</p>
<p>— <strong>Чи</strong> <strong>багато</strong> <strong>з</strong> <strong>Вами</strong> <strong>воює земляків</strong><strong>?</strong></p>
<p>— Земляків тут багацько. Це пов&#8217;язано з тим, що місце постій­ної дислокації моєї частини — в Коломиї, а батальйону — в Чер­нівцях. Це люди, які про війну знають <strong>не</strong> з лютого цього року, <strong>а </strong>вісім років.</p>
<p>Після 24 лютого мобілізува­ли багатьох моїх земляків. Коли ми їхали, нас повний бусик був з Косова та Верховини. Тому, куди оком не кинь, тут — гуцули. Бага­то людей приходять, вітаються, молоді хлопці, яким 20-25 років.</p>
<p>Вони мене впізнають. А я по об­рисах впізнаю їхніх батьків і здо­гадуюся, хто вони. Є й старших багато. Всього району неможли­во знати. Але заходиш на кух­ню, чуєш по бесіді наш діалект. Питаю: «Звідки?» — «Стопчатів, Березови, Косів&#8230;». Дуже багато земляків.</p>
<p>— <strong>Чи</strong> <strong>є</strong> <strong>можливість</strong> <strong>читати</strong><strong>? </strong><strong>Хто</strong> <strong>улюблений</strong> <strong>письменник</strong><strong>?</strong></p>
<p>— Можливість читати є. Але за ці три місяці не читав нічого. В ящичку, який нам передали во­лонтери з Косова, є книга про Симона Петлюру. Вона компактна, її можна кинути в рюкзак, вона не займе багато місця і не додасть ваги. Я вже кинув на неї око. Тому буду читати. Улюблений пись­менник — Василь Стус.</p>
<p>— <strong>Як</strong> <strong>Ви</strong> <strong>відпочиваєте</strong><strong>?</strong></p>
<p>— По-різному. Базовий відпо­чинок — сон. Якщо є більше часу, заходжу у Фейсбук. Хлопці пе­руть, готують їсти. Хтось просто сидить, медитує, якщо є тиша. Хочуть побути в цій тиші й відпо­чити від всього побаченого і пережитого.</p>
<p><em>Інтерв&#8217;ю вела Наталія Димніч. «Суспільне».</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://gk.if.ua/2022/08/04/9386/" data-a2a-title="Назар Александрук пише щоденник свого життя"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://gk.if.ua/2022/08/04/9386/"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgk.if.ua%2F2022%2F08%2F04%2F9386%2F&amp;linkname=%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D1%83%D0%BA%20%D0%BF%D0%B8%D1%88%D0%B5%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgk.if.ua%2F2022%2F08%2F04%2F9386%2F&amp;linkname=%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D1%83%D0%BA%20%D0%BF%D0%B8%D1%88%D0%B5%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fgk.if.ua%2F2022%2F08%2F04%2F9386%2F&amp;linkname=%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D1%83%D0%BA%20%D0%BF%D0%B8%D1%88%D0%B5%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fgk.if.ua%2F2022%2F08%2F04%2F9386%2F&amp;linkname=%D0%9D%D0%B0%D0%B7%D0%B0%D1%80%20%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%D1%83%D0%BA%20%D0%BF%D0%B8%D1%88%D0%B5%20%D1%89%D0%BE%D0%B4%D0%B5%D0%BD%D0%BD%D0%B8%D0%BA%20%D1%81%D0%B2%D0%BE%D0%B3%D0%BE%20%D0%B6%D0%B8%D1%82%D1%82%D1%8F" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='yarpp yarpp-related yarpp-related-website yarpp-template-list'>
<!-- YARPP List -->
<h3>Також читайте:</h3><ul>
<li><a href="https://gk.if.ua/2012/03/15/5357/" rel="bookmark" title="Кожний коваль свого щастя…">Кожний коваль свого щастя… </a></li>
<li><a href="https://gk.if.ua/2011/07/21/3538/" rel="bookmark" title="Літо – пора для зміцнення свого здоров&#8217;я">Літо – пора для зміцнення свого здоров&#8217;я </a></li>
<li><a href="https://gk.if.ua/2010/08/27/1522/" rel="bookmark" title="Ода чоловікові, якому Бог довірив виховання свого сина">Ода чоловікові, якому Бог довірив виховання свого сина </a></li>
<li><a href="https://gk.if.ua/2013/03/09/8355/" rel="bookmark" title="Олена Теліга: «Життя – це боротьба, а боротьба – це справжнє життя»">Олена Теліга: «Життя – це боротьба, а боротьба – це справжнє життя» </a></li>
<li><a href="https://gk.if.ua/2011/08/21/3728/" rel="bookmark" title="За проїзд без квитка — вихід без зупинки! або Один день з життя львівської маршрутки..">За проїзд без квитка — вихід без зупинки! або Один день з життя львівської маршрутки.. </a></li>
</ul>
</div>

<div style="clear:both;"></div>

<div class="bt-links">
<strong>Розділ:</strong> <a href="https://gk.if.ua/category/people/" rel="category tag">Люди</a>, <a href="https://gk.if.ua/category/articles/" rel="category tag">Статті</a><br /><strong>Теги:</strong> <a href="https://gk.if.ua/tag/%d0%b2%d1%96%d0%b9%d0%bd%d0%b0/" rel="tag">війна</a></div>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3073270353078677";
/* gkifua-baner-bottom */
google_ad_slot = "5137624176";
google_ad_width = 455;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://gk.if.ua/2022/08/04/9386/"
    dc:identifier="https://gk.if.ua/2022/08/04/9386/"
    dc:title="Назар Александрук пише щоденник свого життя"
    trackback:ping="https://gk.if.ua/2022/08/04/9386/trackback/" />
</rdf:RDF>	-->
	
	<h3>Коментарі</h3>
	
<!-- You can start editing here. -->

<div id="commentblock">

			<!-- If comments are open, but there are no comments. -->

	 


<p id="respond">Написати коментар</p>


<form action="https://gk.if.ua/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Ім’я (обов’язково)</label><br />
<input type="text" name="author" id="author" value="" size="48" tabindex="1" /></p>

<p><label for="email">E-mail (обов’язково)</label><br />
<input type="text" name="email" id="email" value="" size="48" tabindex="2" /></p>

<p><label for="url">Сайт</label><br />
<input type="text" name="url" id="url" value="" size="48" tabindex="3" /></p>


<!--<p><small><strong>XHTML:</strong> Ви можете використовувати такі теги: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><label for="url">Коментар</label><br />
<textarea name="comment" id="comment" cols="47" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Відправити" />
<input type="hidden" name="comment_post_ID" value="9386" /></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bf922e2c35" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="93"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>
</form>
</div>


	
	
	</div>
	
<!-- begin l_sidebar -->

	<ul id="l_sidebar">
<li class="widget widget_recent_entries">
<h2>Пошук</h2>
<form id="searchform" method="get" action="http://gk.if.ua/?s="><input type="text" alt="search this site" name="s" id="s" size="26" value="Знайти на сайті..." onfocus="if (this.value == 'Знайти на сайті...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Знайти на сайті...';}" /></form>
</li>

	<li id="categories-310746471" class="widget widget_categories"><h2 class="widgettitle">Рубрики</h2>

			<ul>
					<li class="cat-item cat-item-15"><a href="https://gk.if.ua/category/guests/">В гостях  у «Гуцульського краю»</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://gk.if.ua/category/authority/">Влада</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gk.if.ua/category/good-master/">Добрий господар</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://gk.if.ua/category/thoughts/">Думка журналіста</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://gk.if.ua/category/pdf/">Електронна версія газети</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="https://gk.if.ua/category/pdf/2011/">2011 рік</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gk.if.ua/category/pdf/2012/">2012 рік</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gk.if.ua/category/pdf/2013/">2013 рік</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://gk.if.ua/category/editor-column/">Колонка редактора</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://gk.if.ua/category/culture-traditions/" title="Виставки митців, майстрів прикладного і декоративного мистецтва. ">Культура і традиції</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gk.if.ua/category/people/" title="Цікаві долі. Розповіді про талановитих, непересічних людей.">Люди</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gk.if.ua/category/medicine/">Медицина</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://gk.if.ua/category/past/" title="Цікаві факти з історії Косівщини та Гуцульщини. ">Минуле</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gk.if.ua/category/art/">Мистецтво</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://gk.if.ua/category/news/" title="Відомості про те, як живе, працює і святкує Косівщина. Успіхи і проблеми. Гарячі новини. ">Новини</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://gk.if.ua/category/organizations/">Організації</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://gk.if.ua/category/events/" title="Фестивалі, акції, святкування, візити відомих людей. ">Події</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gk.if.ua/category/poetry/">Поезія</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://gk.if.ua/category/politics/">Політика</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://gk.if.ua/category/post/">Редакційна пошта</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://gk.if.ua/category/villages/">Села</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://gk.if.ua/category/sport/" title="Змагання, здобутки, проблеми. ">Спорт</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://gk.if.ua/category/articles/">Статті</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://gk.if.ua/category/tourism-and-rest/">Туризм та відпочинок</a>
</li>
			</ul>

			</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Нові коментарі</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.kosivart.com' rel='external nofollow ugc' class='url'>admin</a></span> до <a href="https://gk.if.ua/subscription/comment-page-1/#comment-6555">Передплата</a></li><li class="recentcomments"><span class="comment-author-link">Христина</span> до <a href="https://gk.if.ua/subscription/comment-page-1/#comment-6554">Передплата</a></li><li class="recentcomments"><span class="comment-author-link">Тамара Дідик</span> до <a href="https://gk.if.ua/%d0%b2%d1%96%d0%b4%d0%b3%d1%83%d0%ba%d0%b8/comment-page-1/#comment-6528">Відгуки</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Архів</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Архів</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Обрати місяць</option>
				<option value='https://gk.if.ua/2022/08/'> Серпень 2022 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2022/07/'> Липень 2022 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2022/06/'> Червень 2022 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2022/05/'> Травень 2022 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2022/04/'> Квітень 2022 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2022/03/'> Березень 2022 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2022/02/'> Лютий 2022 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2022/01/'> Січень 2022 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2021/12/'> Грудень 2021 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2021/11/'> Листопад 2021 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2021/10/'> Жовтень 2021 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2021/09/'> Вересень 2021 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2021/08/'> Серпень 2021 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2021/07/'> Липень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/06/'> Червень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/05/'> Травень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/04/'> Квітень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/03/'> Березень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/02/'> Лютий 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/01/'> Січень 2021 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2020/12/'> Грудень 2020 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2020/11/'> Листопад 2020 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2020/10/'> Жовтень 2020 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2020/09/'> Вересень 2020 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2020/08/'> Серпень 2020 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2020/07/'> Липень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/06/'> Червень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/05/'> Травень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/04/'> Квітень 2020 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2020/03/'> Березень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/02/'> Лютий 2020 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2020/01/'> Січень 2020 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/12/'> Грудень 2019 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2019/11/'> Листопад 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/10/'> Жовтень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2019/09/'> Вересень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/08/'> Серпень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/07/'> Липень 2019 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2019/06/'> Червень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2019/05/'> Травень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/04/'> Квітень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/03/'> Березень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2019/02/'> Лютий 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/01/'> Січень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2018/12/'> Грудень 2018 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2018/11/'> Листопад 2018 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2018/01/'> Січень 2018 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2016/11/'> Листопад 2016 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2016/03/'> Березень 2016 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2015/10/'> Жовтень 2015 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2014/01/'> Січень 2014 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2013/12/'> Грудень 2013 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2013/11/'> Листопад 2013 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2013/10/'> Жовтень 2013 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2013/09/'> Вересень 2013 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2013/08/'> Серпень 2013 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2013/07/'> Липень 2013 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2013/06/'> Червень 2013 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2013/03/'> Березень 2013 &nbsp;(36)</option>
	<option value='https://gk.if.ua/2013/02/'> Лютий 2013 &nbsp;(51)</option>
	<option value='https://gk.if.ua/2013/01/'> Січень 2013 &nbsp;(54)</option>
	<option value='https://gk.if.ua/2012/12/'> Грудень 2012 &nbsp;(50)</option>
	<option value='https://gk.if.ua/2012/11/'> Листопад 2012 &nbsp;(54)</option>
	<option value='https://gk.if.ua/2012/10/'> Жовтень 2012 &nbsp;(40)</option>
	<option value='https://gk.if.ua/2012/09/'> Вересень 2012 &nbsp;(39)</option>
	<option value='https://gk.if.ua/2012/08/'> Серпень 2012 &nbsp;(43)</option>
	<option value='https://gk.if.ua/2012/07/'> Липень 2012 &nbsp;(43)</option>
	<option value='https://gk.if.ua/2012/06/'> Червень 2012 &nbsp;(64)</option>
	<option value='https://gk.if.ua/2012/05/'> Травень 2012 &nbsp;(41)</option>
	<option value='https://gk.if.ua/2012/04/'> Квітень 2012 &nbsp;(56)</option>
	<option value='https://gk.if.ua/2012/03/'> Березень 2012 &nbsp;(46)</option>
	<option value='https://gk.if.ua/2012/02/'> Лютий 2012 &nbsp;(43)</option>
	<option value='https://gk.if.ua/2012/01/'> Січень 2012 &nbsp;(39)</option>
	<option value='https://gk.if.ua/2011/12/'> Грудень 2011 &nbsp;(51)</option>
	<option value='https://gk.if.ua/2011/11/'> Листопад 2011 &nbsp;(60)</option>
	<option value='https://gk.if.ua/2011/10/'> Жовтень 2011 &nbsp;(44)</option>
	<option value='https://gk.if.ua/2011/09/'> Вересень 2011 &nbsp;(49)</option>
	<option value='https://gk.if.ua/2011/08/'> Серпень 2011 &nbsp;(54)</option>
	<option value='https://gk.if.ua/2011/07/'> Липень 2011 &nbsp;(60)</option>
	<option value='https://gk.if.ua/2011/06/'> Червень 2011 &nbsp;(46)</option>
	<option value='https://gk.if.ua/2011/05/'> Травень 2011 &nbsp;(65)</option>
	<option value='https://gk.if.ua/2011/04/'> Квітень 2011 &nbsp;(55)</option>
	<option value='https://gk.if.ua/2011/03/'> Березень 2011 &nbsp;(64)</option>
	<option value='https://gk.if.ua/2011/02/'> Лютий 2011 &nbsp;(61)</option>
	<option value='https://gk.if.ua/2011/01/'> Січень 2011 &nbsp;(50)</option>
	<option value='https://gk.if.ua/2010/12/'> Грудень 2010 &nbsp;(36)</option>
	<option value='https://gk.if.ua/2010/11/'> Листопад 2010 &nbsp;(35)</option>
	<option value='https://gk.if.ua/2010/10/'> Жовтень 2010 &nbsp;(42)</option>
	<option value='https://gk.if.ua/2010/09/'> Вересень 2010 &nbsp;(41)</option>
	<option value='https://gk.if.ua/2010/08/'> Серпень 2010 &nbsp;(44)</option>
	<option value='https://gk.if.ua/2010/07/'> Липень 2010 &nbsp;(50)</option>
	<option value='https://gk.if.ua/2010/06/'> Червень 2010 &nbsp;(42)</option>
	<option value='https://gk.if.ua/2010/05/'> Травень 2010 &nbsp;(33)</option>
	<option value='https://gk.if.ua/2010/04/'> Квітень 2010 &nbsp;(49)</option>
	<option value='https://gk.if.ua/2010/03/'> Березень 2010 &nbsp;(39)</option>
	<option value='https://gk.if.ua/2010/02/'> Лютий 2010 &nbsp;(29)</option>
	<option value='https://gk.if.ua/2010/01/'> Січень 2010 &nbsp;(19)</option>
	<option value='https://gk.if.ua/2009/12/'> Грудень 2009 &nbsp;(31)</option>
	<option value='https://gk.if.ua/2009/11/'> Листопад 2009 &nbsp;(23)</option>
	<option value='https://gk.if.ua/2009/10/'> Жовтень 2009 &nbsp;(17)</option>
	<option value='https://gk.if.ua/2009/09/'> Вересень 2009 &nbsp;(11)</option>
	<option value='https://gk.if.ua/2009/08/'> Серпень 2009 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2009/07/'> Липень 2009 &nbsp;(14)</option>
	<option value='https://gk.if.ua/2009/06/'> Червень 2009 &nbsp;(11)</option>
	<option value='https://gk.if.ua/2009/05/'> Травень 2009 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2009/04/'> Квітень 2009 &nbsp;(23)</option>
	<option value='https://gk.if.ua/2009/03/'> Березень 2009 &nbsp;(33)</option>
	<option value='https://gk.if.ua/2009/02/'> Лютий 2009 &nbsp;(23)</option>
	<option value='https://gk.if.ua/2009/01/'> Січень 2009 &nbsp;(15)</option>
	<option value='https://gk.if.ua/2008/12/'> Грудень 2008 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="execphp-3" class="widget widget_execphp"><h2 class="widgettitle">Друзі</h2>
			<div class="execphpwidget"><ul class='xoxo blogroll'>
<li><a href="http://www.kosivart.com/" rel="nofollow">Косів, Гуцульщина, Карпати</a></li>
<li><a href="https://kosivrada.if.ua/" rel="nofollow">Косівська районна рада</a></li>
<li><a href="https://kosivmr.if.ua//" rel="nofollow">Косівська міська рада</a></li>
<li><a href="http://kosiv.org.ua/" rel="nofollow" title="Телефонно-інформаційний бізнес-довідник Косівщини">Телефонний бізнес-довідник</a></li>
<li><a href="http://gig.kosiv.biz" rel="nofollow" title="Літературно-мистецький і громадсько-суспільний часопис">Журнал «Гуцули і Гуцульщина»</a></li>
<li><a href="http://kosivlibrary.if.ua/" rel="nofollow">Косівська центральна районна бібліотека</a></li>
<li><a href="http://artkipdm.kosiv.org.ua/" rel="nofollow">Кафедра Дизайну КІПДМ</a></li>
<li><a href="http://lin.kosiv.biz/" rel="nofollow" title="Каталог кращих сайтів Косівщини">Каталог сайтів Косівщини</a></li>
<li><a href="http://weather.kosiv.biz/" rel="nofollow">Косів погода</a></li>
</ul>
</div>
		</li>

	
</ul>

<!-- end l_sidebar -->
<!-- begin r_sidebar -->

	<ul id="r_sidebar">

	<li id="kb-advanced-rss-7" class="widget widget_kbrss"><h2 class="widgettitle">Новини краю</h2>
<ul><li><a class='kbrsswidget' href='https://kosivart.if.ua/2022/08/06/11325/' title='У зв’язку з великою кількістю запитань щодо отримання допомоги та подання заявок через соціальну платформу «єДопомога», надаємо відповіді на найпоширеніші запитання. Платформу «єДопомога» створило Міністерство соціаль­ної політики України за підтримки Міністерства цифрової транс­формації України та... The post Відповіді на найпоширеніші запитання щодо виплат від міжнародних організацій first appeared on Косів.' rel='nofollow'>Відповіді на найпоширеніші запитання щодо виплат від міжнародних організацій</a></li><li><a class='kbrsswidget' href='https://kosivart.if.ua/2022/08/06/11324/' title='Кутська селищна рада за період повномасштабної росій­ської агресії проти України, че­рез Косівський районний терито­ріальний центр комплектування та соціальної підтримки відпра­вила в зону бойових дій для на­ших бійців 21 автомобіль. Також по одному вантажному автомобілю передали... The post Кутська громада дбає про захисників first appeared on Косів.' rel='nofollow'>Кутська громада дбає про захисників</a></li><li><a class='kbrsswidget' href='https://kosivart.if.ua/2022/08/05/11322/' title='6 червня Тут все зовсім інакше… Якось перед святами дружи­на Юля сказала, що має купу ро­боти, а їй ще треба вікна помити. Я порадив «забити». Добре, що в неї нічого не було в руках. Бо... The post Посміхайтесь щодня і щодня допомагайте армії first appeared on Косів.' rel='nofollow'>Посміхайтесь щодня і щодня допомагайте армії</a></li></ul></li>
<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h2 class="widgettitle">Реклама у Косові</h2>
<!-- Start - Super RSS Reader v4.6-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="1" data-speed="4000" data-id="srr-tab-769"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kosiv.biz/detail.php?id=26644" title="Студія Краси «Пудра» у Косові">Студія Краси «Пудра» у Косові</a></div><div class="srr-summary srr-clearfix"><a href="http://www.kosiv.biz/detail.php?id=26644"><img src="http://www.kosiv.biz/ads/pudra.png" title="Студія Краси «Пудра» в Косові: перукарські послуги, моделювання брів, ламінування вій, шугаринг, депіляція, макіяж, манікюр, педикюр, парафінотерапія" /></a></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kosiv.biz/detail.php?id=26080" title="Приміщення 32 м. кв. в оренду в Косові">Приміщення 32 м. кв. в оренду в Косові</a></div><div class="srr-summary srr-clearfix"><a href="http://www.kosiv.biz/detail.php?id=26080"><img src="http://www.kosiv.biz/ads/orenda-kosiv-2.gif" title="Здається в оренду нове приміщення 32 кв. м. на базі біля автостанції в Косові." /></a></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://huculia.info/place/veterinary-pharmacy-zoo-kosiv/" title="Ветеринарна аптека «ЗооСвіт»">Ветеринарна аптека «ЗооСвіт»</a></div><div class="srr-summary srr-clearfix"><a href="https://huculia.info/place/veterinary-pharmacy-zoo-kosiv/"><img src="http://www.kosiv.biz/ads/vetapteka.png" title="Найбільша ветеринарна аптека не тільки міста Косова, а й цілого Косівського району." /></a></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="https://mapakosiv.if.ua/services/" title="Послуги гіда у Косові">Послуги гіда у Косові</a></div><div class="srr-summary srr-clearfix"><a href="https://mapakosiv.if.ua/services/"><img src="http://www.kosiv.biz/ads/mapakosiv.gif" title="Піші та велопрогулянки, походи та веломаршрути Карпатами – Косів, Косівський та Верховинський райони – для вас та ваших друзів чи гостей з інших міст!" /></a></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://velokosiv.if.ua/2016/05/27/3368/" title="Веломайстерня «ВелоСтас»">Веломайстерня «ВелоСтас»</a></div><div class="srr-summary srr-clearfix"><a href="https://velokosiv.if.ua/2016/05/27/3368/"><img src="http://www.kosiv.biz/ads/velostas.gif" title="Веломайстерня та магазин, а також сервісне обслуговування лиж та сноубордів." /></a></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></li>
<li id="kb-advanced-rss-4" class="widget widget_kbrss"><h2 class="widgettitle">Косівські оголошення</h2>
<ul><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=26795'>Мотоцикли, мопеди, скутери, велосипеди: Спарк 200</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=26794'>Легкові автомобілі: ЛУАЗ</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=26793'>Постійна робота: Продавці в магазин одягу</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=26792'>Сад, город: Куплю сіно </a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=26791'>Домашні тварини: Куплю бичка</a></li></ul></li>
<li id="rssimport-2" class="widget rssimport"><h2 class="widgettitle">Косівський фотоальбом</h2>
<ul><!--via SimplePie with RSSImport--><li><a href="http://www.kosivart.net/displayimage.php?pos=-10797" title="Спацер на нартах. Косів–Кути. 1930 р.">Спацер на нартах. Косів–Кути. 1930 р.</a></li></ul></li>
<li id="kb-advanced-rss-6" class="widget widget_kbrss"><h2 class="widgettitle">Події на Гуцульщині</h2>
<ul><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/222/' rel='nofollow'>Дні Карпатської культури у Косові — програма святкувань та заходів </a></li><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/221/' rel='nofollow'>XXVII Міжнародний гуцульський фестиваль</a></li></ul></li>
<li id="execphp-6" class="widget widget_execphp"><h2 class="widgettitle">Гуцульщина</h2>
			<div class="execphpwidget"><a href="https://huculia.info/" rel="nofollow"><img src="https://huculia.info/huculia.png" title="Гуцулія — туристичний картографічний бізнес довідник Гуцульщини" /></a>
<br />
<a href="https://huculia.info" rel="nofollow">Туристичний картографічний бізнес-довідник Гуцульщини</a>
</div>
		</li>
<li id="kb-advanced-rss-3" class="widget widget_kbrss"><h2 class="widgettitle">На форумі</h2>
<ul><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=1808.msg47323#msg47323'>Re: Інформаційний проект «Місто КОСІВ»</a>  Нас вже 42 тисячі у фейсбуці!Підсумки 2021 року (пост вдячності 6) — вже 11000 переглядів! 			</li><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=1670.msg47322#msg47322'>Re: МапаКосів — сайт туристичних пішохідних маршрутів Косівщини</a> Село Буковець: Туристичні місця</li></ul></li>

			
</ul>

<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->

</div>
<!-- end wrap -->

<!-- begin footer -->

<div style="clear:both;"></div>
<div style="clear:both;"></div>

<div id="footer">
<p>&copy; 2008&mdash;2022 <a href="http://gk.if.ua/">Газета «Гуцульський край»</a><br />
<a href="http://art.kosiv.biz/">Розробка та хостинг — «КосівАрт»</a></p>
</div>

<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://gk.if.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.27.8' type='text/css' media='all' />
<script defer type='text/javascript' src='https://gk.if.ua/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658905558' id='akismet-frontend-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>