<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="uk" />

<meta name="generator" content="WordPress 5.7.1" />
<!-- leave this for stats please -->
<link rel="Shortcut Icon" href="https://gk.if.ua/wp-content/themes/elements-of-seo/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://gk.if.ua/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="https://gk.if.ua/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="https://gk.if.ua/feed/atom/" />
<link rel="pingback" href="https://gk.if.ua/xmlrpc.php" />
	<link rel='archives' title='Травень 2021' href='https://gk.if.ua/2021/05/' />
	<link rel='archives' title='Квітень 2021' href='https://gk.if.ua/2021/04/' />
	<link rel='archives' title='Березень 2021' href='https://gk.if.ua/2021/03/' />
	<link rel='archives' title='Лютий 2021' href='https://gk.if.ua/2021/02/' />
	<link rel='archives' title='Січень 2021' href='https://gk.if.ua/2021/01/' />
	<link rel='archives' title='Грудень 2020' href='https://gk.if.ua/2020/12/' />
	<link rel='archives' title='Листопад 2020' href='https://gk.if.ua/2020/11/' />
	<link rel='archives' title='Жовтень 2020' href='https://gk.if.ua/2020/10/' />
	<link rel='archives' title='Вересень 2020' href='https://gk.if.ua/2020/09/' />
	<link rel='archives' title='Серпень 2020' href='https://gk.if.ua/2020/08/' />
	<link rel='archives' title='Липень 2020' href='https://gk.if.ua/2020/07/' />
	<link rel='archives' title='Червень 2020' href='https://gk.if.ua/2020/06/' />
	<link rel='archives' title='Травень 2020' href='https://gk.if.ua/2020/05/' />
	<link rel='archives' title='Квітень 2020' href='https://gk.if.ua/2020/04/' />
	<link rel='archives' title='Березень 2020' href='https://gk.if.ua/2020/03/' />
	<link rel='archives' title='Лютий 2020' href='https://gk.if.ua/2020/02/' />
	<link rel='archives' title='Січень 2020' href='https://gk.if.ua/2020/01/' />
	<link rel='archives' title='Грудень 2019' href='https://gk.if.ua/2019/12/' />
	<link rel='archives' title='Листопад 2019' href='https://gk.if.ua/2019/11/' />
	<link rel='archives' title='Жовтень 2019' href='https://gk.if.ua/2019/10/' />
	<link rel='archives' title='Вересень 2019' href='https://gk.if.ua/2019/09/' />
	<link rel='archives' title='Серпень 2019' href='https://gk.if.ua/2019/08/' />
	<link rel='archives' title='Липень 2019' href='https://gk.if.ua/2019/07/' />
	<link rel='archives' title='Червень 2019' href='https://gk.if.ua/2019/06/' />
	<link rel='archives' title='Травень 2019' href='https://gk.if.ua/2019/05/' />
	<link rel='archives' title='Квітень 2019' href='https://gk.if.ua/2019/04/' />
	<link rel='archives' title='Березень 2019' href='https://gk.if.ua/2019/03/' />
	<link rel='archives' title='Лютий 2019' href='https://gk.if.ua/2019/02/' />
	<link rel='archives' title='Січень 2019' href='https://gk.if.ua/2019/01/' />
	<link rel='archives' title='Грудень 2018' href='https://gk.if.ua/2018/12/' />
	<link rel='archives' title='Листопад 2018' href='https://gk.if.ua/2018/11/' />
	<link rel='archives' title='Січень 2018' href='https://gk.if.ua/2018/01/' />
	<link rel='archives' title='Листопад 2016' href='https://gk.if.ua/2016/11/' />
	<link rel='archives' title='Березень 2016' href='https://gk.if.ua/2016/03/' />
	<link rel='archives' title='Жовтень 2015' href='https://gk.if.ua/2015/10/' />
	<link rel='archives' title='Січень 2014' href='https://gk.if.ua/2014/01/' />
	<link rel='archives' title='Грудень 2013' href='https://gk.if.ua/2013/12/' />
	<link rel='archives' title='Листопад 2013' href='https://gk.if.ua/2013/11/' />
	<link rel='archives' title='Жовтень 2013' href='https://gk.if.ua/2013/10/' />
	<link rel='archives' title='Вересень 2013' href='https://gk.if.ua/2013/09/' />
	<link rel='archives' title='Серпень 2013' href='https://gk.if.ua/2013/08/' />
	<link rel='archives' title='Липень 2013' href='https://gk.if.ua/2013/07/' />
	<link rel='archives' title='Червень 2013' href='https://gk.if.ua/2013/06/' />
	<link rel='archives' title='Березень 2013' href='https://gk.if.ua/2013/03/' />
	<link rel='archives' title='Лютий 2013' href='https://gk.if.ua/2013/02/' />
	<link rel='archives' title='Січень 2013' href='https://gk.if.ua/2013/01/' />
	<link rel='archives' title='Грудень 2012' href='https://gk.if.ua/2012/12/' />
	<link rel='archives' title='Листопад 2012' href='https://gk.if.ua/2012/11/' />
	<link rel='archives' title='Жовтень 2012' href='https://gk.if.ua/2012/10/' />
	<link rel='archives' title='Вересень 2012' href='https://gk.if.ua/2012/09/' />
	<link rel='archives' title='Серпень 2012' href='https://gk.if.ua/2012/08/' />
	<link rel='archives' title='Липень 2012' href='https://gk.if.ua/2012/07/' />
	<link rel='archives' title='Червень 2012' href='https://gk.if.ua/2012/06/' />
	<link rel='archives' title='Травень 2012' href='https://gk.if.ua/2012/05/' />
	<link rel='archives' title='Квітень 2012' href='https://gk.if.ua/2012/04/' />
	<link rel='archives' title='Березень 2012' href='https://gk.if.ua/2012/03/' />
	<link rel='archives' title='Лютий 2012' href='https://gk.if.ua/2012/02/' />
	<link rel='archives' title='Січень 2012' href='https://gk.if.ua/2012/01/' />
	<link rel='archives' title='Грудень 2011' href='https://gk.if.ua/2011/12/' />
	<link rel='archives' title='Листопад 2011' href='https://gk.if.ua/2011/11/' />
	<link rel='archives' title='Жовтень 2011' href='https://gk.if.ua/2011/10/' />
	<link rel='archives' title='Вересень 2011' href='https://gk.if.ua/2011/09/' />
	<link rel='archives' title='Серпень 2011' href='https://gk.if.ua/2011/08/' />
	<link rel='archives' title='Липень 2011' href='https://gk.if.ua/2011/07/' />
	<link rel='archives' title='Червень 2011' href='https://gk.if.ua/2011/06/' />
	<link rel='archives' title='Травень 2011' href='https://gk.if.ua/2011/05/' />
	<link rel='archives' title='Квітень 2011' href='https://gk.if.ua/2011/04/' />
	<link rel='archives' title='Березень 2011' href='https://gk.if.ua/2011/03/' />
	<link rel='archives' title='Лютий 2011' href='https://gk.if.ua/2011/02/' />
	<link rel='archives' title='Січень 2011' href='https://gk.if.ua/2011/01/' />
	<link rel='archives' title='Грудень 2010' href='https://gk.if.ua/2010/12/' />
	<link rel='archives' title='Листопад 2010' href='https://gk.if.ua/2010/11/' />
	<link rel='archives' title='Жовтень 2010' href='https://gk.if.ua/2010/10/' />
	<link rel='archives' title='Вересень 2010' href='https://gk.if.ua/2010/09/' />
	<link rel='archives' title='Серпень 2010' href='https://gk.if.ua/2010/08/' />
	<link rel='archives' title='Липень 2010' href='https://gk.if.ua/2010/07/' />
	<link rel='archives' title='Червень 2010' href='https://gk.if.ua/2010/06/' />
	<link rel='archives' title='Травень 2010' href='https://gk.if.ua/2010/05/' />
	<link rel='archives' title='Квітень 2010' href='https://gk.if.ua/2010/04/' />
	<link rel='archives' title='Березень 2010' href='https://gk.if.ua/2010/03/' />
	<link rel='archives' title='Лютий 2010' href='https://gk.if.ua/2010/02/' />
	<link rel='archives' title='Січень 2010' href='https://gk.if.ua/2010/01/' />
	<link rel='archives' title='Грудень 2009' href='https://gk.if.ua/2009/12/' />
	<link rel='archives' title='Листопад 2009' href='https://gk.if.ua/2009/11/' />
	<link rel='archives' title='Жовтень 2009' href='https://gk.if.ua/2009/10/' />
	<link rel='archives' title='Вересень 2009' href='https://gk.if.ua/2009/09/' />
	<link rel='archives' title='Серпень 2009' href='https://gk.if.ua/2009/08/' />
	<link rel='archives' title='Липень 2009' href='https://gk.if.ua/2009/07/' />
	<link rel='archives' title='Червень 2009' href='https://gk.if.ua/2009/06/' />
	<link rel='archives' title='Травень 2009' href='https://gk.if.ua/2009/05/' />
	<link rel='archives' title='Квітень 2009' href='https://gk.if.ua/2009/04/' />
	<link rel='archives' title='Березень 2009' href='https://gk.if.ua/2009/03/' />
	<link rel='archives' title='Лютий 2009' href='https://gk.if.ua/2009/02/' />
	<link rel='archives' title='Січень 2009' href='https://gk.if.ua/2009/01/' />
	<link rel='archives' title='Грудень 2008' href='https://gk.if.ua/2008/12/' />

		<!-- All in One SEO 4.1.0.2 -->
		<title>На Косівщині посилено контроль за самовільним випалюванням рослинності</title>
		<meta name="description" content="Сьогодні випалювання рослинності та її залишків є однією із найбільш актуальних екологічних проблем для довкілля і здоров’я людини. Паління сухостоїв забруднює повітря, а розведені навмання багаття призводять до неконтрольованих масштабних пожеж і значних збитків. Так, за повідомленням Косівського РВ ГУ ДСНС України в Івано-Франківській області з початку 2021 року у районі виникли 50 пожеж, у […]"/>
		<link rel="canonical" href="https://gk.if.ua/2021/05/10/9169/" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «Гуцульський край» &raquo; На Косівщині посилено контроль за самовільним випалюванням рослинності Канал коментарів" href="https://gk.if.ua/2021/05/10/9169/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gk.if.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://gk.if.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='super-rss-reader-css'  href='https://gk.if.ua/wp-content/plugins/super-rss-reader/public/css/style.min.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://gk.if.ua/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://gk.if.ua/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://gk.if.ua/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://gk.if.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.20.0' type='text/css' media='all' />
<script type='text/javascript' src='https://gk.if.ua/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.1' id='addtoany-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-content/plugins/super-rss-reader/public/js/jquery.easy-ticker.min.js?ver=4.2' id='jquery-easy-ticker-js'></script>
<script type='text/javascript' src='https://gk.if.ua/wp-content/plugins/super-rss-reader/public/js/script.min.js?ver=4.2' id='super-rss-reader-js'></script>
<link rel="https://api.w.org/" href="https://gk.if.ua/wp-json/" /><link rel="alternate" type="application/json" href="https://gk.if.ua/wp-json/wp/v2/posts/9169" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gk.if.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gk.if.ua/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://gk.if.ua/?p=9169' />
<link rel="alternate" type="application/json+oembed" href="https://gk.if.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgk.if.ua%2F2021%2F05%2F10%2F9169%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gk.if.ua/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgk.if.ua%2F2021%2F05%2F10%2F9169%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Save",
	Subscribe: "Subscribe",
	Email: "Email",
	Bookmark: "Bookmark",
	ShowAll: "Show all",
	ShowLess: "Show less",
	FindServices: "Find service(s)",
	FindAnyServiceToAddTo: "Instantly find any service to add to",
	PoweredBy: "Powered by",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Bookmark in your browser",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Add to your favorites",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

a2a_config.onclick=1;
(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css" media="screen">
<!-- @import url( https://gk.if.ua/wp-content/themes/elements-of-seo/style.css ); -->
</style>
<script data-ad-client="ca-pub-3073270353078677" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>

<body>

<div id="wrap">

<div id="stripe"></div>

	<div id="nav">
		<ul>
			<li class="page_item page-item-2"><a href="https://gk.if.ua/about/">Про газету</a></li>
<li class="page_item page-item-142"><a href="https://gk.if.ua/subscription/">Передплата</a></li>
<li class="page_item page-item-521"><a href="https://gk.if.ua/advertising/">Реклама</a></li>
<li class="page_item page-item-50"><a href="https://gk.if.ua/authors/">Автори</a></li>
<li class="page_item page-item-5"><a href="https://gk.if.ua/contacts/">Контакти</a></li>
<li class="page_item page-item-4756"><a href="https://gk.if.ua/%d0%b2%d1%96%d0%b4%d0%b3%d1%83%d0%ba%d0%b8/">Відгуки</a></li>
<li class="page_item page-item-28"><a href="https://gk.if.ua/sitemap/">Карта сайту</a></li>
		</ul>
	</div>

	<div id="masthead">
		<h1><a href="https://gk.if.ua">Газета «Гуцульський край»</a></h1>
		<h3>Часопис Косівського району</h3>
	</div>

	<div id="banner" onclick="location.href='https://gk.if.ua';" style="cursor: pointer;"></div>
<div id="content">

<div id="contentleft">
		<h1>На Косівщині посилено контроль за самовільним випалюванням рослинності</h1>
	
	<p class="date">10 Травня, 2021 | <a href="https://gk.if.ua/2021/05/10/9169/#respond">Коментувати</a> | Переглядів: 38</p>
	
<blockquote><p>Сьогодні випалювання рослинності та її залишків є однією із найбільш актуальних екологічних проблем для довкілля і здоров&#8217;я людини. Паління сухостоїв забруднює повітря, а розведені навмання багаття призводять до неконтрольованих масштабних пожеж і значних збитків.</p></blockquote>
<p>Так, за повідомленням Косівського РВ ГУ ДСНС України в Івано-Франківській області з початку 2021 року у районі виникли 50 пожеж, у т.ч. 17 — унаслідок спалювання сухої трави. Чотири особи загинули, одна людина отримала травми.<span id="more-9169"></span></p>
<p>Через такий стан справ у Косівській райдержадміністрації ініціювали розгляд питання щодо запобігання і протидії масовим пожежам лісів, сільгоспугідь у пожежонебезпечний період 2021 року.</p>
<p>Про це йшлося на позачерговому засіданні районної комісії з питань техногенно-екологічної безпеки та надзвичайних ситуацій, яке вів голова районної державної адміністрації Петро Іванишин.</p>
<p>Про пожежі на Косівщині доповіли начальник Косівського РВ ГУ ДСНС Василь Ковалюк, представники відділу поліції та лісокористувачі.</p>
<p>Як повідомив Василь Ковалюк, на території району періодично проводять рейди з метою виявлення осіб, що самовільно випалюють рослинність на господарських угіддях, уздовж автодоріг і в населених пунктах. Таке «господарювання» часто призводить до неконтрольованого горіння, що впливає на екосистему Косівщини, загрожує знищенням будівель і споруд житлового сектору.</p>
<p>Як механізм боротьби із виникненням і поширенням пожеж у природних комплексах, на сільськогосподарських землях, уздовж автомобільних доріг, у парках і зелених насадженнях районна комісія з питань техногенно-екологічної безпеки та надзвичайних ситуацій вирішила доручити органам місцевого самоврядування і лісокористувачам району:</p>
<ul>
<li>забезпечити виконання комплексного плану дій органів виконавчої влади та місцевого самоврядування, установ, організацій, об&#8217;єктів господарської діяльності щодо запобігання виникненню пожеж у пожежонебезпечний період у 2021 році, затвердженого розпорядженням РДА від 25.03.2021 року №42;</li>
<li>вжити заходів щодо захисту населення і територій від пожеж у природних екосистемах, зокрема, запроваджувати у період високого та надзвичайно високого класів пожежної небезпеки тимчасові обмеження відвідування населенням лісових масивів і в&#8217;їзд у них автотранспортних засобів;</li>
<li>організувати постійний моніторинг за станом пожежної безпеки, здійснювати рейдові перевірки щодо забезпечення правил пожежної безпеки в природних екосистемах району, складати акти з визначенням власників земельних ділянок, на яких виникли пожежі, забезпечити оперативне залучення усіх сил і засобів для гасіння загорань на ранніх стадіях їх виникнення;</li>
<li>активізувати роз&#8217;яснювальну роботу серед населення щодо правил поведінки і дотримання пожежної безпеки під час перебування у лісових масивах і порядку дій у випадках виникнення пожеж;</li>
<li>організувати залучення добровільних пожежних дружин до патрулювання лісових масивів і гасіння ймовірних загорань у природних екосистемах.</li>
</ul>
<p>У свою чергу, лісокористувачі району повинні:</p>
<ul>
<li>забезпечити створення і постійне оновлення в лісових масивах мінералізованих смуг, протипожежних розривів, пожежних водоймищ і доріг протипожежного призначення, очищення лісових масивів від захаращень;</li>
<li>облаштувати місця для відпочинку населення у лісових масивах відповідно до вимог чинного законодавства.</li>
</ul>
<p>Косівський відділ поліції спільно з лісокористувачами району обмежуватиме доступ населення до лісових масивів у<br />
період високого та надзвичайно високого класів пожежної небезпеки.</p>
<p><em>За повідомленням РДА.</em><br />
<em>«Гуцульський край», №19, 7.05.2021 року</em></p>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_16 addtoany_list" data-a2a-url="https://gk.if.ua/2021/05/10/9169/" data-a2a-title="На Косівщині посилено контроль за самовільним випалюванням рослинності"><a class="a2a_button_facebook_like addtoany_special_service" data-href="https://gk.if.ua/2021/05/10/9169/"></a><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fgk.if.ua%2F2021%2F05%2F10%2F9169%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9A%D0%BE%D1%81%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B2%D1%96%D0%BB%D1%8C%D0%BD%D0%B8%D0%BC%20%D0%B2%D0%B8%D0%BF%D0%B0%D0%BB%D1%8E%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%D0%BC%20%D1%80%D0%BE%D1%81%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%96" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fgk.if.ua%2F2021%2F05%2F10%2F9169%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9A%D0%BE%D1%81%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B2%D1%96%D0%BB%D1%8C%D0%BD%D0%B8%D0%BC%20%D0%B2%D0%B8%D0%BF%D0%B0%D0%BB%D1%8E%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%D0%BC%20%D1%80%D0%BE%D1%81%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%96" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_viber" href="https://www.addtoany.com/add_to/viber?linkurl=https%3A%2F%2Fgk.if.ua%2F2021%2F05%2F10%2F9169%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9A%D0%BE%D1%81%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B2%D1%96%D0%BB%D1%8C%D0%BD%D0%B8%D0%BC%20%D0%B2%D0%B8%D0%BF%D0%B0%D0%BB%D1%8E%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%D0%BC%20%D1%80%D0%BE%D1%81%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%96" title="Viber" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_email" href="https://www.addtoany.com/add_to/email?linkurl=https%3A%2F%2Fgk.if.ua%2F2021%2F05%2F10%2F9169%2F&amp;linkname=%D0%9D%D0%B0%20%D0%9A%D0%BE%D1%81%D1%96%D0%B2%D1%89%D0%B8%D0%BD%D1%96%20%D0%BF%D0%BE%D1%81%D0%B8%D0%BB%D0%B5%D0%BD%D0%BE%20%D0%BA%D0%BE%D0%BD%D1%82%D1%80%D0%BE%D0%BB%D1%8C%20%D0%B7%D0%B0%20%D1%81%D0%B0%D0%BC%D0%BE%D0%B2%D1%96%D0%BB%D1%8C%D0%BD%D0%B8%D0%BC%20%D0%B2%D0%B8%D0%BF%D0%B0%D0%BB%D1%8E%D0%B2%D0%B0%D0%BD%D0%BD%D1%8F%D0%BC%20%D1%80%D0%BE%D1%81%D0%BB%D0%B8%D0%BD%D0%BD%D0%BE%D1%81%D1%82%D1%96" title="Email" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div></div><div class='yarpp-related'>
<h3>Також читайте:</h3><ul>
<li><a href="https://gk.if.ua/2013/03/15/8397/" rel="bookmark" title="Пожежонебезпечний період триває">Пожежонебезпечний період триває </a></li>
<li><a href="https://gk.if.ua/2012/08/22/6522/" rel="bookmark" title="Збережемо ліс від пожежі разом">Збережемо ліс від пожежі разом </a></li>
<li><a href="https://gk.if.ua/2011/05/29/3167/" rel="bookmark" title="Про благоустрій, і не тільки…">Про благоустрій, і не тільки… </a></li>
<li><a href="https://gk.if.ua/2009/06/15/277/" rel="bookmark" title="Заощаджувати не можна">Заощаджувати не можна </a></li>
<li><a href="https://gk.if.ua/2012/04/05/5438/" rel="bookmark" title="Спалювання сухої трави призводить до пожеж">Спалювання сухої трави призводить до пожеж </a></li>
</ul>
</div>

<div style="clear:both;"></div>

<div class="bt-links">
<strong>Розділ:</strong> <a href="https://gk.if.ua/category/authority/" rel="category tag">Влада</a><br /><strong>Теги:</strong> <a href="https://gk.if.ua/tag/%d1%80%d0%b4%d0%b0/" rel="tag">РДА</a></div>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3073270353078677";
/* gkifua-baner-bottom */
google_ad_slot = "5137624176";
google_ad_width = 455;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://gk.if.ua/2021/05/10/9169/"
    dc:identifier="https://gk.if.ua/2021/05/10/9169/"
    dc:title="На Косівщині посилено контроль за самовільним випалюванням рослинності"
    trackback:ping="https://gk.if.ua/2021/05/10/9169/trackback/" />
</rdf:RDF>	-->
	
	<h3>Коментарі</h3>
	
<!-- You can start editing here. -->

<div id="commentblock">

			<!-- If comments are open, but there are no comments. -->

	 


<p id="respond">Написати коментар</p>


<form action="https://gk.if.ua/wp-comments-post.php" method="post" id="commentform">


<p><label for="author">Ім’я (обов’язково)</label><br />
<input type="text" name="author" id="author" value="" size="48" tabindex="1" /></p>

<p><label for="email">E-mail (обов’язково)</label><br />
<input type="text" name="email" id="email" value="" size="48" tabindex="2" /></p>

<p><label for="url">Сайт</label><br />
<input type="text" name="url" id="url" value="" size="48" tabindex="3" /></p>


<!--<p><small><strong>XHTML:</strong> Ви можете використовувати такі теги: &lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </small></p>-->

<p><label for="url">Коментар</label><br />
<textarea name="comment" id="comment" cols="47" rows="10" tabindex="4"></textarea></p>

<p><input name="submit" type="submit" id="submit" tabindex="5" value="Відправити" />
<input type="hidden" name="comment_post_ID" value="9169" /></p>

<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0e16f0b13" /></p><input type="hidden" id="ak_js" name="ak_js" value="12"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea>
</form>
</div>


	
	
	</div>
	
<!-- begin l_sidebar -->

	<ul id="l_sidebar">
<li class="widget widget_recent_entries">
<h2>Пошук</h2>
<form id="searchform" method="get" action="http://gk.if.ua/?s="><input type="text" alt="search this site" name="s" id="s" size="26" value="Знайти на сайті..." onfocus="if (this.value == 'Знайти на сайті...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Знайти на сайті...';}" /></form>
</li>

	<li id="custom_html-4" class="widget_text widget widget_custom_html"><h2 class="widgettitle">До уваги жителів району!</h2>
<div class="textwidget custom-html-widget">У зв'язку з епідемією коронавірусу (COVID-19) оголошення, вітання та співчуття приймаємо за номером телефону (096) 8562021 (Галина Григорівна) або надсилайте на електронну адресу <a href="mailto:guzul.kraj@gmail.com">guzul.kraj@gmail.com</a></div></li>
<li id="categories-310746471" class="widget widget_categories"><h2 class="widgettitle">Рубрики</h2>

			<ul>
					<li class="cat-item cat-item-15"><a href="https://gk.if.ua/category/guests/">В гостях  у «Гуцульського краю»</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://gk.if.ua/category/authority/">Влада</a>
</li>
	<li class="cat-item cat-item-19"><a href="https://gk.if.ua/category/good-master/">Добрий господар</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://gk.if.ua/category/thoughts/">Думка журналіста</a>
</li>
	<li class="cat-item cat-item-22"><a href="https://gk.if.ua/category/pdf/">Електронна версія газети</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="https://gk.if.ua/category/pdf/2011/">2011 рік</a>
</li>
	<li class="cat-item cat-item-24"><a href="https://gk.if.ua/category/pdf/2012/">2012 рік</a>
</li>
	<li class="cat-item cat-item-25"><a href="https://gk.if.ua/category/pdf/2013/">2013 рік</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="https://gk.if.ua/category/editor-column/">Колонка редактора</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://gk.if.ua/category/culture-traditions/" title="Виставки митців, майстрів прикладного і декоративного мистецтва. ">Культура і традиції</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://gk.if.ua/category/people/" title="Цікаві долі. Розповіді про талановитих, непересічних людей.">Люди</a>
</li>
	<li class="cat-item cat-item-20"><a href="https://gk.if.ua/category/medicine/">Медицина</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://gk.if.ua/category/past/" title="Цікаві факти з історії Косівщини та Гуцульщини. ">Минуле</a>
</li>
	<li class="cat-item cat-item-17"><a href="https://gk.if.ua/category/art/">Мистецтво</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://gk.if.ua/category/news/" title="Відомості про те, як живе, працює і святкує Косівщина. Успіхи і проблеми. Гарячі новини. ">Новини</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://gk.if.ua/category/organizations/">Організації</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://gk.if.ua/category/events/" title="Фестивалі, акції, святкування, візити відомих людей. ">Події</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://gk.if.ua/category/poetry/">Поезія</a>
</li>
	<li class="cat-item cat-item-16"><a href="https://gk.if.ua/category/politics/">Політика</a>
</li>
	<li class="cat-item cat-item-14"><a href="https://gk.if.ua/category/post/">Редакційна пошта</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://gk.if.ua/category/villages/">Села</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://gk.if.ua/category/sport/" title="Змагання, здобутки, проблеми. ">Спорт</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://gk.if.ua/category/articles/">Статті</a>
</li>
	<li class="cat-item cat-item-18"><a href="https://gk.if.ua/category/tourism-and-rest/">Туризм та відпочинок</a>
</li>
			</ul>

			</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Нові коментарі</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.kosivart.com' rel='external nofollow ugc' class='url'>admin</a></span> до <a href="https://gk.if.ua/advertising/comment-page-1/#comment-6338">Реклама</a></li><li class="recentcomments"><span class="comment-author-link">Ростислав</span> до <a href="https://gk.if.ua/advertising/comment-page-1/#comment-6336">Реклама</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://konovallaw.blogspot.com/' rel='external nofollow ugc' class='url'>В'ячеслав</a></span> до <a href="https://gk.if.ua/about/comment-page-1/#comment-6209">Про газету</a></li></ul></li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Архів</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Архів</label>
		<select id="archives-dropdown-2" name="archive-dropdown">
			
			<option value="">Обрати місяць</option>
				<option value='https://gk.if.ua/2021/05/'> Травень 2021 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2021/04/'> Квітень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/03/'> Березень 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/02/'> Лютий 2021 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2021/01/'> Січень 2021 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2020/12/'> Грудень 2020 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2020/11/'> Листопад 2020 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2020/10/'> Жовтень 2020 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2020/09/'> Вересень 2020 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2020/08/'> Серпень 2020 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2020/07/'> Липень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/06/'> Червень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/05/'> Травень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/04/'> Квітень 2020 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2020/03/'> Березень 2020 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2020/02/'> Лютий 2020 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2020/01/'> Січень 2020 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/12/'> Грудень 2019 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2019/11/'> Листопад 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/10/'> Жовтень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2019/09/'> Вересень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/08/'> Серпень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/07/'> Липень 2019 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2019/06/'> Червень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2019/05/'> Травень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/04/'> Квітень 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/03/'> Березень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2019/02/'> Лютий 2019 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2019/01/'> Січень 2019 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2018/12/'> Грудень 2018 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2018/11/'> Листопад 2018 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2018/01/'> Січень 2018 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2016/11/'> Листопад 2016 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2016/03/'> Березень 2016 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2015/10/'> Жовтень 2015 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2014/01/'> Січень 2014 &nbsp;(1)</option>
	<option value='https://gk.if.ua/2013/12/'> Грудень 2013 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2013/11/'> Листопад 2013 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2013/10/'> Жовтень 2013 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2013/09/'> Вересень 2013 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2013/08/'> Серпень 2013 &nbsp;(4)</option>
	<option value='https://gk.if.ua/2013/07/'> Липень 2013 &nbsp;(5)</option>
	<option value='https://gk.if.ua/2013/06/'> Червень 2013 &nbsp;(2)</option>
	<option value='https://gk.if.ua/2013/03/'> Березень 2013 &nbsp;(36)</option>
	<option value='https://gk.if.ua/2013/02/'> Лютий 2013 &nbsp;(51)</option>
	<option value='https://gk.if.ua/2013/01/'> Січень 2013 &nbsp;(54)</option>
	<option value='https://gk.if.ua/2012/12/'> Грудень 2012 &nbsp;(50)</option>
	<option value='https://gk.if.ua/2012/11/'> Листопад 2012 &nbsp;(54)</option>
	<option value='https://gk.if.ua/2012/10/'> Жовтень 2012 &nbsp;(40)</option>
	<option value='https://gk.if.ua/2012/09/'> Вересень 2012 &nbsp;(39)</option>
	<option value='https://gk.if.ua/2012/08/'> Серпень 2012 &nbsp;(43)</option>
	<option value='https://gk.if.ua/2012/07/'> Липень 2012 &nbsp;(43)</option>
	<option value='https://gk.if.ua/2012/06/'> Червень 2012 &nbsp;(64)</option>
	<option value='https://gk.if.ua/2012/05/'> Травень 2012 &nbsp;(41)</option>
	<option value='https://gk.if.ua/2012/04/'> Квітень 2012 &nbsp;(56)</option>
	<option value='https://gk.if.ua/2012/03/'> Березень 2012 &nbsp;(46)</option>
	<option value='https://gk.if.ua/2012/02/'> Лютий 2012 &nbsp;(43)</option>
	<option value='https://gk.if.ua/2012/01/'> Січень 2012 &nbsp;(39)</option>
	<option value='https://gk.if.ua/2011/12/'> Грудень 2011 &nbsp;(51)</option>
	<option value='https://gk.if.ua/2011/11/'> Листопад 2011 &nbsp;(60)</option>
	<option value='https://gk.if.ua/2011/10/'> Жовтень 2011 &nbsp;(44)</option>
	<option value='https://gk.if.ua/2011/09/'> Вересень 2011 &nbsp;(49)</option>
	<option value='https://gk.if.ua/2011/08/'> Серпень 2011 &nbsp;(54)</option>
	<option value='https://gk.if.ua/2011/07/'> Липень 2011 &nbsp;(60)</option>
	<option value='https://gk.if.ua/2011/06/'> Червень 2011 &nbsp;(46)</option>
	<option value='https://gk.if.ua/2011/05/'> Травень 2011 &nbsp;(65)</option>
	<option value='https://gk.if.ua/2011/04/'> Квітень 2011 &nbsp;(55)</option>
	<option value='https://gk.if.ua/2011/03/'> Березень 2011 &nbsp;(64)</option>
	<option value='https://gk.if.ua/2011/02/'> Лютий 2011 &nbsp;(61)</option>
	<option value='https://gk.if.ua/2011/01/'> Січень 2011 &nbsp;(50)</option>
	<option value='https://gk.if.ua/2010/12/'> Грудень 2010 &nbsp;(36)</option>
	<option value='https://gk.if.ua/2010/11/'> Листопад 2010 &nbsp;(35)</option>
	<option value='https://gk.if.ua/2010/10/'> Жовтень 2010 &nbsp;(42)</option>
	<option value='https://gk.if.ua/2010/09/'> Вересень 2010 &nbsp;(41)</option>
	<option value='https://gk.if.ua/2010/08/'> Серпень 2010 &nbsp;(44)</option>
	<option value='https://gk.if.ua/2010/07/'> Липень 2010 &nbsp;(50)</option>
	<option value='https://gk.if.ua/2010/06/'> Червень 2010 &nbsp;(42)</option>
	<option value='https://gk.if.ua/2010/05/'> Травень 2010 &nbsp;(33)</option>
	<option value='https://gk.if.ua/2010/04/'> Квітень 2010 &nbsp;(49)</option>
	<option value='https://gk.if.ua/2010/03/'> Березень 2010 &nbsp;(39)</option>
	<option value='https://gk.if.ua/2010/02/'> Лютий 2010 &nbsp;(29)</option>
	<option value='https://gk.if.ua/2010/01/'> Січень 2010 &nbsp;(19)</option>
	<option value='https://gk.if.ua/2009/12/'> Грудень 2009 &nbsp;(31)</option>
	<option value='https://gk.if.ua/2009/11/'> Листопад 2009 &nbsp;(23)</option>
	<option value='https://gk.if.ua/2009/10/'> Жовтень 2009 &nbsp;(17)</option>
	<option value='https://gk.if.ua/2009/09/'> Вересень 2009 &nbsp;(11)</option>
	<option value='https://gk.if.ua/2009/08/'> Серпень 2009 &nbsp;(6)</option>
	<option value='https://gk.if.ua/2009/07/'> Липень 2009 &nbsp;(14)</option>
	<option value='https://gk.if.ua/2009/06/'> Червень 2009 &nbsp;(11)</option>
	<option value='https://gk.if.ua/2009/05/'> Травень 2009 &nbsp;(3)</option>
	<option value='https://gk.if.ua/2009/04/'> Квітень 2009 &nbsp;(23)</option>
	<option value='https://gk.if.ua/2009/03/'> Березень 2009 &nbsp;(33)</option>
	<option value='https://gk.if.ua/2009/02/'> Лютий 2009 &nbsp;(23)</option>
	<option value='https://gk.if.ua/2009/01/'> Січень 2009 &nbsp;(15)</option>
	<option value='https://gk.if.ua/2008/12/'> Грудень 2008 &nbsp;(3)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</li>
<li id="execphp-3" class="widget widget_execphp"><h2 class="widgettitle">Друзі</h2>
			<div class="execphpwidget"><ul class='xoxo blogroll'>
<li><a href="http://www.kosivart.com/" rel="nofollow">Косів, Гуцульщина, Карпати</a></li>
<li><a href="https://kosivrada.if.ua/" rel="nofollow">Косівська районна рада</a></li>
<li><a href="https://kosivmr.if.ua//" rel="nofollow">Косівська міська рада</a></li>
<li><a href="http://kosiv.org.ua/" rel="nofollow" title="Телефонно-інформаційний бізнес-довідник Косівщини">Телефонний бізнес-довідник</a></li>
<li><a href="http://gig.kosiv.biz" rel="nofollow" title="Літературно-мистецький і громадсько-суспільний часопис">Журнал «Гуцули і Гуцульщина»</a></li>
<li><a href="http://kosivlibrary.if.ua/" rel="nofollow">Косівська центральна районна бібліотека</a></li>
<li><a href="http://artkipdm.kosiv.org.ua/" rel="nofollow">Кафедра Дизайну КІПДМ</a></li>
<li><a href="http://lin.kosiv.biz/" rel="nofollow" title="Каталог кращих сайтів Косівщини">Каталог сайтів Косівщини</a></li>
<li><a href="http://weather.kosiv.biz/" rel="nofollow">Косів погода</a></li>
</ul>
</div>
		</li>
<li id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
		</li>

	
</ul>

<!-- end l_sidebar -->
<!-- begin r_sidebar -->

	<ul id="r_sidebar">

	<li id="kb-advanced-rss-7" class="widget widget_kbrss"><h2 class="widgettitle">Новини краю</h2>
<ul><li><a class='kbrsswidget' href='https://kosivart.if.ua/2021/05/11/10605/' title='З початку року Держпродспоживслужба вилучила понад 31 тонну неякісних чи підроблених продуктів. Найчастіше на прилавки ринків і магазинів потрапляє фальсифікована молочка. Українці платять чималі гроші, а отримують неякісний продукт. Як фальсифікують продукти в Україні і... The post Не потрапити в оману. Як фальсифікують продукти? first appeared on Косів.' rel='nofollow'>Не потрапити в оману. Як фальсифікують продукти?</a></li><li><a class='kbrsswidget' href='https://kosivart.if.ua/2021/05/09/10601/' title='21 квітня до Косівського районного відділу поліції із заявою про кримінальне правопорушення звернулася 46-річна мешканка Косівщини. Жінка заявила, що приблизно о 12:00 год. невідома особа в місті Косові по вулиці Незалежності з-під магазину викрала чотири... The post Кримінальний огляд first appeared on Косів.' rel='nofollow'>Кримінальний огляд</a></li><li><a class='kbrsswidget' href='https://kosivart.if.ua/2021/05/07/10600/' title='В Україні закінчився опалювальний сезон, а разом із ним — дія субсидій на цей період. З 1 травня стартує перепризначення грошової допомоги, і Кабмін вже визначився з новими правилами. Субсидії планують зробити більш адресними, а... The post Вимоги до отримувачів субсидій знову посилюють first appeared on Косів.' rel='nofollow'>Вимоги до отримувачів субсидій знову посилюють</a></li></ul></li>
<li id="super_rss_reader-2" class="widget widget_super_rss_reader"><h2 class="widgettitle">Реклама у Косові</h2>
<!-- Start - Super RSS Reader v4.2-->
        <div class="super-rss-reader-widget"><div class="srr-main"><div class="srr-wrap srr-style-none srr-vticker" data-visible="1" data-speed="4000" data-id="srr-tab-309"><div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kosiv.biz/detail.php?id=25384" title="Приміщення в оренду в Косові">Приміщення в оренду в Косові</a></div><div class="srr-summary srr-clearfix"><a href="http://www.kosiv.biz/detail.php?id=25384"><img src="http://www.kosiv.biz/ads/vetkiosk.gif" title="Здається в оренду приміщення площею 23,5 м.кв в центрі Косова" /></a></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kosiv.biz/detail.php?id=23521" title="Студія Краси «Пудра» у Косові">Студія Краси «Пудра» у Косові</a></div><div class="srr-summary srr-clearfix"><a href="http://www.kosiv.biz/detail.php?id=23521"><img src="http://www.kosiv.biz/ads/pudra.png" title="Студія Краси «Пудра» в Косові: перукарські послуги, моделювання брів, ламінування вій, шугаринг, депіляція, макіяж, манікюр, педикюр, парафінотерапія" /></a></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://mapakosiv.if.ua/services/" title="Послуги гіда у Косові">Послуги гіда у Косові</a></div><div class="srr-summary srr-clearfix"><a href="https://mapakosiv.if.ua/services/"><img src="http://www.kosiv.biz/ads/mapakosiv.gif" title="Піші та велопрогулянки, походи та веломаршрути Карпатами – Косів, Косівський та Верховинський райони – для вас та ваших друзів чи гостей з інших міст!" /></a></div></div></div><div class="srr-item srr-stripe"><div class="srr-clearfix"><div class="srr-title"><a href="http://www.kosiv.biz/detail.php?id=14693" title="Ветеринарна аптека «ЗооСвіт»">Ветеринарна аптека «ЗооСвіт»</a></div><div class="srr-summary srr-clearfix"><a href="http://www.kosiv.biz/detail.php?id=14693"><img src="http://www.kosiv.biz/ads/vetapteka.png" title="Найбільша ветеринарна аптека не тільки міста Косова, а й цілого Косівського району." /></a></div></div></div><div class="srr-item "><div class="srr-clearfix"><div class="srr-title"><a href="https://velokosiv.if.ua/2016/05/27/3368/" title="Веломайстерня «ВелоСтас»">Веломайстерня «ВелоСтас»</a></div><div class="srr-summary srr-clearfix"><a href="https://velokosiv.if.ua/2016/05/27/3368/"><img src="http://www.kosiv.biz/ads/velostas.gif" title="Веломайстерня та магазин, а також сервісне обслуговування лиж та сноубордів." /></a></div></div></div></div></div></div></div><!-- End - Super RSS Reader --></li>
<li id="kb-advanced-rss-4" class="widget widget_kbrss"><h2 class="widgettitle">Косівські оголошення</h2>
<ul><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=25522'>Будівельні матеріали: Механическая обработка металлических деталей.</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=25521'>Оренда, найм: Здається в оренду приміщення під СТО</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=25520'>Будівництво та ремонт: Послуги міні-екскаваторами та вантажним автомобілем</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=25519'>Автозапчастини, аксесуари, автохімія: Літні шини R-16, 235/60</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=25518'>Домашні тварини: Бичок</a></li></ul></li>
<li id="rssimport-2" class="widget rssimport"><h2 class="widgettitle">Косівський фотоальбом</h2>
<ul><!--via SimplePie with RSSImport--><li><a href="http://www.kosivart.net/displayimage.php?pos=-45" title="Зимовий Гук на Рибниці">Зимовий Гук на Рибниці</a><img class="kagallery" src="http://www.kosivart.net/albums/userpics/10001/thumb_DSCN8097.jpg" alt="Зимовий Гук на Рибниці" title="Зимовий Гук на Рибниці" /></li></ul></li>
<li id="kb-advanced-rss-6" class="widget widget_kbrss"><h2 class="widgettitle">Події на Гуцульщині</h2>
<ul><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/221/' rel='nofollow'>XXVII Міжнародний гуцульський фестиваль</a></li><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/220/' rel='nofollow'>Програма святкувань та заходів приурочених до Дня Міста Косів та фестивалю «Лудинє» 2019</a></li></ul></li>
<li id="execphp-6" class="widget widget_execphp"><h2 class="widgettitle">Гуцульщина</h2>
			<div class="execphpwidget"><a href="https://huculia.info/" rel="nofollow"><img src="https://huculia.info/huculia.png" title="Гуцулія — туристичний картографічний бізнес довідник Гуцульщини" /></a>
<br />
<a href="https://huculia.info" rel="nofollow">Туристичний картографічний бізнес-довідник Гуцульщини</a>
</div>
		</li>
<li id="kb-advanced-rss-3" class="widget widget_kbrss"><h2 class="widgettitle">На форумі</h2>
<ul><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=284.msg47218#msg47218'>Re: Косівський фотоальбом</a> Додано нові фотографії в альбом «Хребет Острий».</li><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=1670.msg47217#msg47217'>Re: МапаКосів — сайт туристичних пішохідних маршрутів Косівщини</a> Гарні новини! У нашого сайту “МапаКосів” нарешті новий дизайн! Нова тема краще адаптована для користувачів смартфонів, а також є більш сучасною та легшою в користуванні — сподіваємось, що вам сподобаєт...</li></ul></li>

			
</ul>

<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->

</div>
<!-- end wrap -->

<!-- begin footer -->

<div style="clear:both;"></div>
<div style="clear:both;"></div>

<div id="footer">
<p>&copy; 2008&mdash;2021 <a href="http://gk.if.ua/">Газета «Гуцульський край»</a> <script type="text/javascript"><!--
document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t45.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='Статистика' "+
"border=0 width=10 height=10><\/a>")//--></script><br />
<a href="http://art.kosiv.biz/">Розробка та хостинг — «КосівАрт»</a></p>
</div>

<script type='text/javascript' src='https://gk.if.ua/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://gk.if.ua/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>