<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="uk" />
<title>  На засадах законності : Газета «Гуцульський край»</title>
<meta name="generator" content="WordPress 5.1.1" />
<!-- leave this for stats please -->
<link rel="Shortcut Icon" href="http://gk.if.ua/wp-content/themes/elements-of-seo/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://gk.if.ua/feed/" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://gk.if.ua/feed/rss/" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://gk.if.ua/feed/atom/" />
<link rel="pingback" href="http://gk.if.ua/xmlrpc.php" />
	<link rel='archives' title='Березень 2019' href='http://gk.if.ua/2019/03/' />
	<link rel='archives' title='Лютий 2019' href='http://gk.if.ua/2019/02/' />
	<link rel='archives' title='Січень 2019' href='http://gk.if.ua/2019/01/' />
	<link rel='archives' title='Грудень 2018' href='http://gk.if.ua/2018/12/' />
	<link rel='archives' title='Листопад 2018' href='http://gk.if.ua/2018/11/' />
	<link rel='archives' title='Січень 2018' href='http://gk.if.ua/2018/01/' />
	<link rel='archives' title='Листопад 2016' href='http://gk.if.ua/2016/11/' />
	<link rel='archives' title='Березень 2016' href='http://gk.if.ua/2016/03/' />
	<link rel='archives' title='Жовтень 2015' href='http://gk.if.ua/2015/10/' />
	<link rel='archives' title='Січень 2014' href='http://gk.if.ua/2014/01/' />
	<link rel='archives' title='Грудень 2013' href='http://gk.if.ua/2013/12/' />
	<link rel='archives' title='Листопад 2013' href='http://gk.if.ua/2013/11/' />
	<link rel='archives' title='Жовтень 2013' href='http://gk.if.ua/2013/10/' />
	<link rel='archives' title='Вересень 2013' href='http://gk.if.ua/2013/09/' />
	<link rel='archives' title='Серпень 2013' href='http://gk.if.ua/2013/08/' />
	<link rel='archives' title='Липень 2013' href='http://gk.if.ua/2013/07/' />
	<link rel='archives' title='Червень 2013' href='http://gk.if.ua/2013/06/' />
	<link rel='archives' title='Березень 2013' href='http://gk.if.ua/2013/03/' />
	<link rel='archives' title='Лютий 2013' href='http://gk.if.ua/2013/02/' />
	<link rel='archives' title='Січень 2013' href='http://gk.if.ua/2013/01/' />
	<link rel='archives' title='Грудень 2012' href='http://gk.if.ua/2012/12/' />
	<link rel='archives' title='Листопад 2012' href='http://gk.if.ua/2012/11/' />
	<link rel='archives' title='Жовтень 2012' href='http://gk.if.ua/2012/10/' />
	<link rel='archives' title='Вересень 2012' href='http://gk.if.ua/2012/09/' />
	<link rel='archives' title='Серпень 2012' href='http://gk.if.ua/2012/08/' />
	<link rel='archives' title='Липень 2012' href='http://gk.if.ua/2012/07/' />
	<link rel='archives' title='Червень 2012' href='http://gk.if.ua/2012/06/' />
	<link rel='archives' title='Травень 2012' href='http://gk.if.ua/2012/05/' />
	<link rel='archives' title='Квітень 2012' href='http://gk.if.ua/2012/04/' />
	<link rel='archives' title='Березень 2012' href='http://gk.if.ua/2012/03/' />
	<link rel='archives' title='Лютий 2012' href='http://gk.if.ua/2012/02/' />
	<link rel='archives' title='Січень 2012' href='http://gk.if.ua/2012/01/' />
	<link rel='archives' title='Грудень 2011' href='http://gk.if.ua/2011/12/' />
	<link rel='archives' title='Листопад 2011' href='http://gk.if.ua/2011/11/' />
	<link rel='archives' title='Жовтень 2011' href='http://gk.if.ua/2011/10/' />
	<link rel='archives' title='Вересень 2011' href='http://gk.if.ua/2011/09/' />
	<link rel='archives' title='Серпень 2011' href='http://gk.if.ua/2011/08/' />
	<link rel='archives' title='Липень 2011' href='http://gk.if.ua/2011/07/' />
	<link rel='archives' title='Червень 2011' href='http://gk.if.ua/2011/06/' />
	<link rel='archives' title='Травень 2011' href='http://gk.if.ua/2011/05/' />
	<link rel='archives' title='Квітень 2011' href='http://gk.if.ua/2011/04/' />
	<link rel='archives' title='Березень 2011' href='http://gk.if.ua/2011/03/' />
	<link rel='archives' title='Лютий 2011' href='http://gk.if.ua/2011/02/' />
	<link rel='archives' title='Січень 2011' href='http://gk.if.ua/2011/01/' />
	<link rel='archives' title='Грудень 2010' href='http://gk.if.ua/2010/12/' />
	<link rel='archives' title='Листопад 2010' href='http://gk.if.ua/2010/11/' />
	<link rel='archives' title='Жовтень 2010' href='http://gk.if.ua/2010/10/' />
	<link rel='archives' title='Вересень 2010' href='http://gk.if.ua/2010/09/' />
	<link rel='archives' title='Серпень 2010' href='http://gk.if.ua/2010/08/' />
	<link rel='archives' title='Липень 2010' href='http://gk.if.ua/2010/07/' />
	<link rel='archives' title='Червень 2010' href='http://gk.if.ua/2010/06/' />
	<link rel='archives' title='Травень 2010' href='http://gk.if.ua/2010/05/' />
	<link rel='archives' title='Квітень 2010' href='http://gk.if.ua/2010/04/' />
	<link rel='archives' title='Березень 2010' href='http://gk.if.ua/2010/03/' />
	<link rel='archives' title='Лютий 2010' href='http://gk.if.ua/2010/02/' />
	<link rel='archives' title='Січень 2010' href='http://gk.if.ua/2010/01/' />
	<link rel='archives' title='Грудень 2009' href='http://gk.if.ua/2009/12/' />
	<link rel='archives' title='Листопад 2009' href='http://gk.if.ua/2009/11/' />
	<link rel='archives' title='Жовтень 2009' href='http://gk.if.ua/2009/10/' />
	<link rel='archives' title='Вересень 2009' href='http://gk.if.ua/2009/09/' />
	<link rel='archives' title='Серпень 2009' href='http://gk.if.ua/2009/08/' />
	<link rel='archives' title='Липень 2009' href='http://gk.if.ua/2009/07/' />
	<link rel='archives' title='Червень 2009' href='http://gk.if.ua/2009/06/' />
	<link rel='archives' title='Травень 2009' href='http://gk.if.ua/2009/05/' />
	<link rel='archives' title='Квітень 2009' href='http://gk.if.ua/2009/04/' />
	<link rel='archives' title='Березень 2009' href='http://gk.if.ua/2009/03/' />
	<link rel='archives' title='Лютий 2009' href='http://gk.if.ua/2009/02/' />
	<link rel='archives' title='Січень 2009' href='http://gk.if.ua/2009/01/' />
	<link rel='archives' title='Грудень 2008' href='http://gk.if.ua/2008/12/' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Газета «Гуцульський край» &raquo; На засадах законності Канал коментарів" href="http://gk.if.ua/2019/03/10/8847/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gk.if.ua\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://gk.if.ua/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://gk.if.ua/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='http://gk.if.ua/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://gk.if.ua/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel="stylesheet" href="http://gk.if.ua/wp-content/plugins/share-buttons/css/share-buttons-user.css" type="text/css" />
<meta name="description" content="31 березня відбудуться вибори Президента України. Це доленосна подія — як для нашої держави, так і для кожного з нас. Тому дуже важливо провести їх чесно і законно. Про правила голосування на цих виборах нашому часопису розповів фаховий юрист з багат..." />
<html xmlns:fb="http://ogp.me/ns/fb#"><meta property="og:title" content="На засадах законності" /> 
<meta property="og:description" content="31 березня відбудуться вибори Президента України. Це доленосна подія — як для нашої держави, так і для кожного з нас. Тому дуже важливо провести їх чесно і законно. Про правила голосування на цих виборах нашому часопису розповів фаховий юрист з багат..." />
<link href="http://stg.odnoklassniki.ru/share/odkl_share.css" rel="stylesheet">
<script type='text/javascript' src='http://gk.if.ua/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://gk.if.ua/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://gk.if.ua/wp-content/plugins/scrollarama/scripts/jquery.cycle.all.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://gk.if.ua/wp-content/plugins/share-buttons/js/share-buttons.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://apis.google.com/js/plusone.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://vkontakte.ru/js/api/share.js?11&#038;ver=5.1.1'></script>
<script type='text/javascript' src='http://userapi.com/js/api/openapi.js?34&#038;ver=5.1.1'></script>
<script type='text/javascript' src='http://stg.odnoklassniki.ru/share/odkl_share.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://gk.if.ua/wp-content/plugins/share-buttons/js/odkl_init.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://cdn.connect.mail.ru/js/share/2/share.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.google.com/buzz/api/button.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://gk.if.ua/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gk.if.ua/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gk.if.ua/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Медична реформа: етапи, новації' href='http://gk.if.ua/2019/03/03/8843/' />
<meta name="generator" content="WordPress 5.1.1" />
<link rel="canonical" href="http://gk.if.ua/2019/03/10/8847/" />
<link rel='shortlink' href='http://gk.if.ua/?p=8847' />
<link rel="alternate" type="application/json+oembed" href="http://gk.if.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgk.if.ua%2F2019%2F03%2F10%2F8847%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gk.if.ua/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgk.if.ua%2F2019%2F03%2F10%2F8847%2F&#038;format=xml" />
<link href='http://gk.if.ua/wp-content/plugins/scrollarama/styles/scrollarama_style.css' type='text/css' rel='stylesheet' media='screen' /><script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//gk.if.ua/?wordfence_lh=1&hid=4BCF054B5A3E0E175891603257353E8B');
</script>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" media="screen">
<!-- @import url( http://gk.if.ua/wp-content/themes/elements-of-seo/style.css ); -->
</style>
</head>

<body>

<div id="wrap">

<div id="stripe"></div>

	<div id="nav">
		<ul>
			<li class="page_item page-item-2"><a href="http://gk.if.ua/about/">Про газету</a></li>
<li class="page_item page-item-142"><a href="http://gk.if.ua/subscription/">Передплата</a></li>
<li class="page_item page-item-521"><a href="http://gk.if.ua/advertising/">Реклама</a></li>
<li class="page_item page-item-50"><a href="http://gk.if.ua/authors/">Автори</a></li>
<li class="page_item page-item-5"><a href="http://gk.if.ua/contacts/">Контакти</a></li>
<li class="page_item page-item-4756"><a href="http://gk.if.ua/%d0%b2%d1%96%d0%b4%d0%b3%d1%83%d0%ba%d0%b8/">Відгуки</a></li>
<li class="page_item page-item-28"><a href="http://gk.if.ua/sitemap/">Карта сайту</a></li>
		</ul>
	</div>

	<div id="masthead">
		<h1><a href="http://gk.if.ua">Газета «Гуцульський край»</a></h1>
		<h3>Часопис Косівського району  (Архів до 2013 року)</h3>
	</div>

	<div id="banner" onclick="location.href='http://gk.if.ua';" style="cursor: pointer;"></div>
<div id="content">

<div id="contentleft">
		<h1>На засадах законності</h1>
	
	<p class="date">Березень 10, 2019 | <a href="http://gk.if.ua/2019/03/10/8847/#respond">Коментувати</a> | Переглядів: 51</p>
	
<blockquote><p>31 березня відбудуться вибори Президента України. Це доленосна подія — як для нашої держави, так і для кожного з нас. Тому дуже важливо провести їх чесно і законно. Про правила голосування на цих виборах нашому часопису розповів фаховий юрист з багатолітнім стажем, депутат районної ради Василь Дмитрович ВОРСУЛЯК.</p></blockquote>
<p><strong>— Василю Дмитровичу, чи змінилися правила голосування стосовно обрання Президента України?</strong></p>
<p>— Істотних змін у Законі «Про вибори Президента України» немає, відповідно до законодавства, обрання Президента проводять шляхом таємного волевиявлення громадян України, які досягли повнолітнього віку. Для отримання бюлетеня і подальшого голосування виборець повинен надати члену комісії паспорт або інший документ, що посвідчує українське громадянство.<span id="more-8847"></span></p>
<p><strong>— Який порядок виборів цього року?</strong></p>
<p>— Вибори проводять на виборчих дільницях за місцем проживання. Вони будуть організовані в кожному місті та населеному пункті країни. Громадяни України, які перебувають за кордоном, також мають право брати участь у голосуванні на спеціальних дільницях при дипломатичних установах.</p>
<p><strong>— Який календарний термін подачі заяв встановлено Законом для голосування вдома?</strong></p>
<p>— Не пізніше 20-ї години останньої п&#8217;ятниці перед днем голосування. Необхідно подати поштою або через Інших осіб до дільничної виборчої комісії власноручно написану заяву з проханням забезпечити вам голосування за місцем перебування.</p>
<p><strong>— У чому полягає відмінність між поняттями «чергове голосування» і «повторні вибори»?</strong></p>
<p>— Розрізняють кілька видів президентських виборів. Відповідно до Закону «Про вибори Президента України» вони можуть бути черговими, позачерговими та повторними.</p>
<p>Чергові вибори Президента України проводять у зв&#8217;язку із закінченням конституційного строку повноважень Президента України, тобто кожні п&#8217;ять років.</p>
<p>Позачергові вибори проводяться у зв&#8217;язку із достроковим припиненням повноважень Президента України у випадках, передбачених Конституцією. Відповідно до ст. 108 Конституції України повноваження Президента України припиняють достроково у разі: 1) відставки; 2) неможливості виконувати свої повноваження за станом здоров&#8217;я; 3) усунення з поста в порядку імпічменту; 4) смерті. Але ці підстави набувають чинності під час додержання передбачених Конституцією процедур.</p>
<p>Повторні вибори Президента України проводять відповідно до закону у двох випадках: 1) якщо до виборчого бюлетеня для голосування було включено не більше двох кандидатів на пост Президента України і жодного з них не було обрано; 2) якщо всі кандидати на пост Президента України, включені до виборчого бюлетеня, до дня виборів або до дня повторного голосування зняли свої кандидатури.</p>
<p><strong>— На вашу думку, в чому полягає складність виборів цього року?</strong></p>
<p>— Основна складність полягає у тому, що кандидатами на пост Президента України ЦВК зареєструвала 44 особи. Також у виборчому бюлетені є багато так званих «двійників», тобто однофамільців, у зв&#8217;язку з чим виборцям, особливо людям похилого віку, буде дуже складно правильно зробити свій вибір.</p>
<p><strong>— Хто здійснює повноваження окружних виборчих комісій у закордонних виборчих округах?</strong></p>
<p>— Відповідно до Закону «Про вибори Президента України» ЦВК здійснює повноваження окружної виборчої комісії в закордонному виборчому окрузі.</p>
<p><strong>— У якій формі може проводитися агітація?</strong></p>
<p>— Серед публічних агітаційних заходів, що прямо визначаються законом, є мітинги, збори, зустрічі з виборцями, дебати, дискусії та ін. Сприяння проведенню подібних агітаційних акцій повинні забезпечувати органи державної влади, місцевого самоврядування, підприємства, установи, організації, їх керівники, інші посадові та службові особи на засадах неупередженості, забезпечення рівних можливостей зареєстрованим кандидатам на пост Президента України.</p>
<p><em>Розмову записав наш кореспондент.</em><br />
<em>«Гуцульський край», №10, 8.03.2019 року</em></p>
<div style="clear:both;"></div><div name="#" class="buttons_share" style="text-align:left; margin-top:10px; margin-bottom:5px;">
<!--Start Share Buttons http://sbuttons.ru -->
<div class='facebook-button'>
<noindex><a rel='nofollow' title='Share to Facebook' href="#facebook" name="facebook" onclick="new_window('http://www.facebook.com/sharer.php?u=http://gk.if.ua/2019/03/10/8847/');"><img src='http://gk.if.ua/wp-content/plugins/share-buttons/images/social/original_count/facebook_en.png' alt='Share to Facebook'/></a></noindex>
</div>
<div class='twitter-button'>
<noindex><a rel='nofollow' title='Share to Twitter' href='http://twitter.com/share' data-url='http://gk.if.ua/2019/03/10/8847/' data-text='На засадах законності' class='twitter-share-button' data-count='horizontal' data-via=''>Tweet</a></noindex>
</div>
<div class='livejournal-button'>
<noindex><a rel='nofollow' title='Share to LiveJournal' href="http://www.livejournal.com/update.bml?event=http://gk.if.ua/2019/03/10/8847/&subject=На засадах законності" target="_blank" name ="livejournal"/><img src='http://gk.if.ua/wp-content/plugins/share-buttons/images/social/original_count/livejournal.png' /></a></noindex>
</div>
<!--End Share Buttons http://sbuttons.ru -->

</div><div style="clear:both;"></div><div style="clear:both;"></div><div name="#" class="buttons_share" style="float:left;">
<div class="facebook_like">
<div id="fb-root"></div>
<script>(function(d, s, id) { 
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/uk/all.js#xfbml=1&appId=217254768358786";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>
<div class="fb-like" data-href="http://gk.if.ua/2019/03/10/8847/" data-send="false" data-layout="button_count" data-width="450" data-show-faces="true" data-action="" data-colorscheme="light"></div>
</div>


</div><div style="clear:both;"></div><div class='yarpp-related'>
<h3>Також читайте:</h3><ul>
<li><a href="http://gk.if.ua/2010/01/23/463/" rel="bookmark" title="Заява Президента України Віктора Ющенка про підсумки першого туру президентських виборів">Заява Президента України Віктора Ющенка про підсумки першого туру президентських виборів </a></li>
<li><a href="http://gk.if.ua/2009/03/20/173/" rel="bookmark" title="Ігор Кріль: Ми повинні зупинити сповзання України у прірву">Ігор Кріль: Ми повинні зупинити сповзання України у прірву </a></li>
<li><a href="http://gk.if.ua/2012/12/06/7458/" rel="bookmark" title="Гарант дотримання законності">Гарант дотримання законності </a></li>
<li><a href="http://gk.if.ua/2011/09/30/4098/" rel="bookmark" title="Засідання постійної депутатської комісії районної ради з питань законності та боротьби з корупцією">Засідання постійної депутатської комісії районної ради з питань законності та боротьби з корупцією </a></li>
<li><a href="http://gk.if.ua/2011/05/19/3094/" rel="bookmark" title="Довідка про проведену роботу в районі щодо профілактики правопорушень, забезпечення законності, правопорядку, прав і свобод громадян.">Довідка про проведену роботу в районі щодо профілактики правопорушень, забезпечення законності, правопорядку, прав і свобод громадян. </a></li>
</ul>
</div>

<div style="clear:both;"></div>

<div class="bt-links">
<strong>Розділ:</strong> <a href="http://gk.if.ua/category/authority/" rel="category tag">Влада</a><br /></div>

<script type="text/javascript"><!--
google_ad_client = "ca-pub-3073270353078677";
/* gkifua-baner-bottom */
google_ad_slot = "5137624176";
google_ad_width = 455;
google_ad_height = 60;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
	
	<!--
	<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://gk.if.ua/2019/03/10/8847/"
    dc:identifier="http://gk.if.ua/2019/03/10/8847/"
    dc:title="На засадах законності"
    trackback:ping="http://gk.if.ua/2019/03/10/8847/trackback/" />
</rdf:RDF>	-->
	
	<h3>Коментарі</h3>
	
<!-- You can start editing here. -->

<div id="commentblock">

			<!-- If comments are open, but there are no comments. -->

	 


<p id="respond">Написати коментар</p>

<p>Вам потрібно <a href="../stauffer/http://gk.if.ua/wp-login.php?redirect_to=http://gk.if.ua/2019/03/10/8847/">увійти</a>, щоб написати коментар.</p>

	
	
	</div>
	
<!-- begin l_sidebar -->

	<ul id="l_sidebar">
<li class="widget widget_recent_entries">
<h2>Пошук</h2>
<form id="searchform" method="get" action="http://gk.if.ua/?s="><input type="text" alt="search this site" name="s" id="s" size="26" value="Знайти на сайті..." onfocus="if (this.value == 'Знайти на сайті...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Знайти на сайті...';}" /></form>
</li>

	<li id="text-7" class="widget widget_text"><h2 class="widgettitle">Реклама</h2>
			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3073270353078677";
/* gk.if.ua-sidebar */
google_ad_slot = "3870822530";
google_ad_width = 180;
google_ad_height = 150;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
<li id="categories-310746471" class="widget widget_categories"><h2 class="widgettitle">Рубрики</h2>
		<ul>
				<li class="cat-item cat-item-22"><a href="http://gk.if.ua/category/pdf/" >Електронна версія газети</a>
<ul class='children'>
	<li class="cat-item cat-item-23"><a href="http://gk.if.ua/category/pdf/2011/" >2011 рік</a>
</li>
	<li class="cat-item cat-item-24"><a href="http://gk.if.ua/category/pdf/2012/" >2012 рік</a>
</li>
	<li class="cat-item cat-item-25"><a href="http://gk.if.ua/category/pdf/2013/" >2013 рік</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://gk.if.ua/category/editor-column/" >Колонка редактора</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://gk.if.ua/category/post/" >Редакційна пошта</a>
</li>
	<li class="cat-item cat-item-11"><a href="http://gk.if.ua/category/thoughts/" >Думка журналіста</a>
</li>
	<li class="cat-item cat-item-15"><a href="http://gk.if.ua/category/guests/" >В гостях  у «Гуцульського краю»</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://gk.if.ua/category/news/" title="Відомості про те, як живе, працює і святкує Косівщина. Успіхи і проблеми. Гарячі новини. ">Новини</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://gk.if.ua/category/events/" title="Фестивалі, акції, святкування, візити відомих людей. ">Події</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://gk.if.ua/category/people/" title="Цікаві долі. Розповіді про талановитих, непересічних людей.">Люди</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://gk.if.ua/category/culture-traditions/" title="Виставки митців, майстрів прикладного і декоративного мистецтва. ">Культура і традиції</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://gk.if.ua/category/tourism-and-rest/" >Туризм та відпочинок</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://gk.if.ua/category/good-master/" >Добрий господар</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://gk.if.ua/category/art/" >Мистецтво</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://gk.if.ua/category/authority/" >Влада</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://gk.if.ua/category/politics/" >Політика</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://gk.if.ua/category/organizations/" >Організації</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://gk.if.ua/category/medicine/" >Медицина</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://gk.if.ua/category/past/" title="Цікаві факти з історії Косівщини та Гуцульщини. ">Минуле</a>
</li>
	<li class="cat-item cat-item-21"><a href="http://gk.if.ua/category/poetry/" >Поезія</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://gk.if.ua/category/villages/" >Села</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://gk.if.ua/category/sport/" title="Змагання, здобутки, проблеми. ">Спорт</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://gk.if.ua/category/articles/" >Статті</a>
</li>
		</ul>
			</li>
<li id="text-11" class="widget widget_text"><h2 class="widgettitle">Корисне</h2>
			<div class="textwidget"><script type="text/javascript"><!--
google_ad_client = "ca-pub-3073270353078677";
/* gkifua-baner */
google_ad_slot = "5698847719";
google_ad_width = 200;
google_ad_height = 200;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
		</li>
<li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Нові коментарі</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://nnph.if.ua/2016/09/30/3215/' rel='external nofollow' class='url'>Всесвітній день туризму | Національний природний парк «Гуцульщина»</a></span> до <a href="http://gk.if.ua/about/comment-page-1/#comment-6093">Про газету</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://huculia.info/natalia-yurova-artist/' rel='external nofollow' class='url'>Шлях до майбутніх висот</a></span> до <a href="http://gk.if.ua/about/comment-page-1/#comment-6092">Про газету</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://velokosiv.if.ua/2017/10/25/3812/' rel='external nofollow' class='url'>Веломандрівка до Шепітських водоспадів (Гуків) | ВелоКосів</a></span> до <a href="http://gk.if.ua/about/comment-page-1/#comment-6091">Про газету</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://mapakosiv.if.ua/3438/' rel='external nofollow' class='url'>За грибами на Чивчин | МапаКосів</a></span> до <a href="http://gk.if.ua/authors/comment-page-1/#comment-6088">Автори</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://kosivlibrary.if.ua/2017/01/29/3147/' rel='external nofollow' class='url'>«Скорботна рана на святій землі»</a></span> до <a href="http://gk.if.ua/about/comment-page-1/#comment-6083">Про газету</a></li></ul></li>
<li id="execphp-6" class="widget widget_execphp"><h2 class="widgettitle">Гуцульщина</h2>
			<div class="execphpwidget"><a href="http://huculia.info/" rel="nofollow"><img src="http://huculia.info/huculia.png" title="Гуцулія — туристичний картографічний бізнес довідник Гуцульщини" /></a>
<br />
<a href="http://huculia.info" rel="nofollow">Туристичний картографічний бізнес-довідник Гуцульщини</a>
</div>
		</li>
<li id="archives-2" class="widget widget_archive"><h2 class="widgettitle">Архів</h2>
		<label class="screen-reader-text" for="archives-dropdown-2">Архів</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Обрати місяць</option>
				<option value='http://gk.if.ua/2019/03/'> Березень 2019 &nbsp;(2)</option>
	<option value='http://gk.if.ua/2019/02/'> Лютий 2019 &nbsp;(2)</option>
	<option value='http://gk.if.ua/2019/01/'> Січень 2019 &nbsp;(4)</option>
	<option value='http://gk.if.ua/2018/12/'> Грудень 2018 &nbsp;(3)</option>
	<option value='http://gk.if.ua/2018/11/'> Листопад 2018 &nbsp;(4)</option>
	<option value='http://gk.if.ua/2018/01/'> Січень 2018 &nbsp;(1)</option>
	<option value='http://gk.if.ua/2016/11/'> Листопад 2016 &nbsp;(1)</option>
	<option value='http://gk.if.ua/2016/03/'> Березень 2016 &nbsp;(1)</option>
	<option value='http://gk.if.ua/2015/10/'> Жовтень 2015 &nbsp;(1)</option>
	<option value='http://gk.if.ua/2014/01/'> Січень 2014 &nbsp;(1)</option>
	<option value='http://gk.if.ua/2013/12/'> Грудень 2013 &nbsp;(4)</option>
	<option value='http://gk.if.ua/2013/11/'> Листопад 2013 &nbsp;(4)</option>
	<option value='http://gk.if.ua/2013/10/'> Жовтень 2013 &nbsp;(3)</option>
	<option value='http://gk.if.ua/2013/09/'> Вересень 2013 &nbsp;(5)</option>
	<option value='http://gk.if.ua/2013/08/'> Серпень 2013 &nbsp;(4)</option>
	<option value='http://gk.if.ua/2013/07/'> Липень 2013 &nbsp;(5)</option>
	<option value='http://gk.if.ua/2013/06/'> Червень 2013 &nbsp;(2)</option>
	<option value='http://gk.if.ua/2013/03/'> Березень 2013 &nbsp;(36)</option>
	<option value='http://gk.if.ua/2013/02/'> Лютий 2013 &nbsp;(51)</option>
	<option value='http://gk.if.ua/2013/01/'> Січень 2013 &nbsp;(54)</option>
	<option value='http://gk.if.ua/2012/12/'> Грудень 2012 &nbsp;(50)</option>
	<option value='http://gk.if.ua/2012/11/'> Листопад 2012 &nbsp;(54)</option>
	<option value='http://gk.if.ua/2012/10/'> Жовтень 2012 &nbsp;(40)</option>
	<option value='http://gk.if.ua/2012/09/'> Вересень 2012 &nbsp;(39)</option>
	<option value='http://gk.if.ua/2012/08/'> Серпень 2012 &nbsp;(43)</option>
	<option value='http://gk.if.ua/2012/07/'> Липень 2012 &nbsp;(43)</option>
	<option value='http://gk.if.ua/2012/06/'> Червень 2012 &nbsp;(64)</option>
	<option value='http://gk.if.ua/2012/05/'> Травень 2012 &nbsp;(41)</option>
	<option value='http://gk.if.ua/2012/04/'> Квітень 2012 &nbsp;(56)</option>
	<option value='http://gk.if.ua/2012/03/'> Березень 2012 &nbsp;(46)</option>
	<option value='http://gk.if.ua/2012/02/'> Лютий 2012 &nbsp;(43)</option>
	<option value='http://gk.if.ua/2012/01/'> Січень 2012 &nbsp;(39)</option>
	<option value='http://gk.if.ua/2011/12/'> Грудень 2011 &nbsp;(51)</option>
	<option value='http://gk.if.ua/2011/11/'> Листопад 2011 &nbsp;(60)</option>
	<option value='http://gk.if.ua/2011/10/'> Жовтень 2011 &nbsp;(44)</option>
	<option value='http://gk.if.ua/2011/09/'> Вересень 2011 &nbsp;(49)</option>
	<option value='http://gk.if.ua/2011/08/'> Серпень 2011 &nbsp;(54)</option>
	<option value='http://gk.if.ua/2011/07/'> Липень 2011 &nbsp;(60)</option>
	<option value='http://gk.if.ua/2011/06/'> Червень 2011 &nbsp;(46)</option>
	<option value='http://gk.if.ua/2011/05/'> Травень 2011 &nbsp;(65)</option>
	<option value='http://gk.if.ua/2011/04/'> Квітень 2011 &nbsp;(55)</option>
	<option value='http://gk.if.ua/2011/03/'> Березень 2011 &nbsp;(64)</option>
	<option value='http://gk.if.ua/2011/02/'> Лютий 2011 &nbsp;(61)</option>
	<option value='http://gk.if.ua/2011/01/'> Січень 2011 &nbsp;(50)</option>
	<option value='http://gk.if.ua/2010/12/'> Грудень 2010 &nbsp;(36)</option>
	<option value='http://gk.if.ua/2010/11/'> Листопад 2010 &nbsp;(35)</option>
	<option value='http://gk.if.ua/2010/10/'> Жовтень 2010 &nbsp;(42)</option>
	<option value='http://gk.if.ua/2010/09/'> Вересень 2010 &nbsp;(41)</option>
	<option value='http://gk.if.ua/2010/08/'> Серпень 2010 &nbsp;(44)</option>
	<option value='http://gk.if.ua/2010/07/'> Липень 2010 &nbsp;(50)</option>
	<option value='http://gk.if.ua/2010/06/'> Червень 2010 &nbsp;(42)</option>
	<option value='http://gk.if.ua/2010/05/'> Травень 2010 &nbsp;(33)</option>
	<option value='http://gk.if.ua/2010/04/'> Квітень 2010 &nbsp;(49)</option>
	<option value='http://gk.if.ua/2010/03/'> Березень 2010 &nbsp;(39)</option>
	<option value='http://gk.if.ua/2010/02/'> Лютий 2010 &nbsp;(29)</option>
	<option value='http://gk.if.ua/2010/01/'> Січень 2010 &nbsp;(19)</option>
	<option value='http://gk.if.ua/2009/12/'> Грудень 2009 &nbsp;(31)</option>
	<option value='http://gk.if.ua/2009/11/'> Листопад 2009 &nbsp;(23)</option>
	<option value='http://gk.if.ua/2009/10/'> Жовтень 2009 &nbsp;(17)</option>
	<option value='http://gk.if.ua/2009/09/'> Вересень 2009 &nbsp;(11)</option>
	<option value='http://gk.if.ua/2009/08/'> Серпень 2009 &nbsp;(6)</option>
	<option value='http://gk.if.ua/2009/07/'> Липень 2009 &nbsp;(14)</option>
	<option value='http://gk.if.ua/2009/06/'> Червень 2009 &nbsp;(11)</option>
	<option value='http://gk.if.ua/2009/05/'> Травень 2009 &nbsp;(3)</option>
	<option value='http://gk.if.ua/2009/04/'> Квітень 2009 &nbsp;(23)</option>
	<option value='http://gk.if.ua/2009/03/'> Березень 2009 &nbsp;(33)</option>
	<option value='http://gk.if.ua/2009/02/'> Лютий 2009 &nbsp;(23)</option>
	<option value='http://gk.if.ua/2009/01/'> Січень 2009 &nbsp;(15)</option>
	<option value='http://gk.if.ua/2008/12/'> Грудень 2008 &nbsp;(3)</option>

		</select>
		</li>
<li id="text-6" class="widget widget_text"><h2 class="widgettitle">Підписка</h2>
			<div class="textwidget"><form style="text-align:left;" action="http://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=if/jRMw', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p><input type="text" style="width:130px;height:20px;border:1px solid #000;" name="email" alt="Вкажіть ваш e-mail" value="Вкажіть ваш e-mail" onfocus="if (this.value == 'Вкажіть ваш e-mail') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Вкажіть ваш e-mail';}" />
<input type="hidden" value="if/jRMw" name="uri"/>
<input type="hidden" name="loc" value="ru_RU"/>
<input type="submit" value="Підписатись" style="width:100px;margin:2px 0 6px 0" />
</p>
</form>
<p><a href="http://feeds.feedburner.com/if/jRMw" rel="nofollow"><img src="http://feeds.feedburner.com/~fc/if/jRMw?bg=458CB8&amp;fg=444444&amp;anim=0" height="26" width="88" style="border:0" alt="" /></a></p></div>
		</li>
<li id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.galslovo.if.ua" target="_blank" rel="nofollow noopener"><img src="http://www.galslovo.if.ua/image/baner/baner_88x31.gif" alt="Газета Галицьке слово м.Галич" width="88" height="31" border="0" vspace="3" /></a></p>
</div>
		</li>

	
</ul>

<!-- end l_sidebar -->
<!-- begin r_sidebar -->

	<ul id="r_sidebar">

	<li id="kb-advanced-rss-7" class="widget widget_kbrss"><h2 class="widgettitle">Новини краю</h2>
<ul><li><a class='kbrsswidget' href='http://kosivart.if.ua/2019/03/20/9466/' title='Березень приніс громадянам підвищення пенсій і монетизацію субсидій. Це початок нового амбітного плану Порошенка. Коли країна зупинила зовнішнього ворога — Росію, настав час подолати ворога внутрішнього — бідність. Тому весна в Україні розпочалась зі втілення...' rel='nofollow'>Наступ на бідність розпочато</a></li><li><a class='kbrsswidget' href='http://kosivart.if.ua/2019/03/19/9471/' title='З квітня 2017 року в Україні діє урядова програма «Доступні ліки», яка дає змогу пацієнтам із серцево-судинними захворюваннями, цукровим діабетом II типу та бронхіальною астмою отримувати препарати для лікування зі знижками або безкоштовно. У реалізації...' rel='nofollow'>Програма «Доступні ліки» змінює формат</a></li><li><a class='kbrsswidget' href='http://kosivart.if.ua/2019/03/18/9465/' title='7 березня о 10:49 год. до Косівського відділу поліції зі служби «102» надійшло повідомлення від жителя м. Косова про те, що по вулиці Б.Хмельницького, неподалік церкви, він виявив тіло чоловіка без ознак життя. Встановлено, що...' rel='nofollow'>Кримінальний огляд</a></li></ul></li>
<li id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div style="MARGIN:1em 0;"><a href="http://www.kosiv.biz/detail.php?id=22002" rel="nofollow"><img src="http://www.kosiv.biz/images/banners/orenda-kosiv.gif" title="Оренда під комерцію або житло мансардне нове приміщення 80 кв. м. біля автостанції в Косові" /></a></div></div></li>
<li id="kb-advanced-rss-4" class="widget widget_kbrss"><h2 class="widgettitle">Косівські оголошення</h2>
<ul><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=22189'>Будівельне обладнання: Верстат для виготовлення тротуарної плитки</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=22188'>Побутова техніка: Газонокосарки, холодильники, морозильна камера, телевізори</a></li><li><a class='kbrsswidget' rel='nofollow' href='http://www.kosiv.biz/detail.php?id=22187'>Станки, верстати, пристрої, інструменти: Верстат для ліжників, доїльний апарат</a></li></ul></li>
<li id="rssimport-2" class="widget rssimport"><h2 class="widgettitle">Косівський фотоальбом</h2>
<ul><!--via SimplePie with RSSImport--><li><a href="http://www.kosivart.net/displayimage.php?pos=-2531" title="Посвята меморіальної таблиці Андрію Стефуранчину">Посвята меморіальної таблиці Андрію Стефуранчину</a></li></ul></li>
<li id="kb-advanced-rss-6" class="widget widget_kbrss"><h2 class="widgettitle">Події на Гуцульщині</h2>
<ul><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/219/' rel='nofollow'>Програма святкувань та заходів приурочених до Дня Міста Косів та фестивалю «Лудинє»</a></li><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/218/' rel='nofollow'>Свято майстрів народних художніх промислів «Гуцульщина — перлина народного мистецтва»</a></li><li><a class='kbrsswidget' href='http://www.kosivart.com/index.cfm/fuseaction/events.event/id/217/' rel='nofollow'>XXIII Міжнародний гуцульський фестиваль, с. Рахів</a></li></ul></li>
<li id="text-12" class="widget widget_text"><h2 class="widgettitle">Ukrainian women</h2>
			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=839065919553233";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-page" data-href="https://www.facebook.com/pairukraine/" data-width="235" data-height="380" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/pairukraine/"><a href="https://www.facebook.com/pairukraine/">Pair Ukraine dating service</a></blockquote></div></div></div>
		</li>
<li id="kb-advanced-rss-3" class="widget widget_kbrss"><h2 class="widgettitle">На форумі</h2>
<ul><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=1670.msg46834#msg46834'>Re: МапаКосів — сайт туристичних пішохідних маршрутів Косівщини</a>  Похід на гору Грегіт (Горгани) - http://mapakosiv.if.ua/88/Статтю прочитали 9000 разів! 			</li><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=1670.msg46833#msg46833'>Re: МапаКосів — сайт туристичних пішохідних маршрутів Косівщини</a>  Похід на Каменистий - https://mapakosiv.if.ua/283/Статтю прочитали 9000 разів! 			</li><li><a class='kbrsswidget' rel='nofollow' href='http://kosivart.com/forum/index.php?topic=1844.msg46832#msg46832'>Re: Риштування, вишка-тура – ОРЕНДА на 2-3 дні</a> Знайшов дві пропозиції на Косівській дошці оголошень: (097) 6027078 і (097)7415715 </li></ul></li>
<li id="execphp-3" class="widget widget_execphp"><h2 class="widgettitle">Друзі</h2>
			<div class="execphpwidget"><ul class='xoxo blogroll'>
<li><a href="http://www.kosivart.com/" rel="nofollow">Косів, Гуцульщина, Карпати</a></li>
<li><a href="http://kosivrada.if.ua/" rel="nofollow">Косівська районна рада</a></li>
<li><a href="http://kosivmr.if.ua/" rel="nofollow">Косівська міська рада</a></li>
<li><a href="http://kosiv.org.ua/" rel="nofollow" title="Телефонно-інформаційний бізнес-довідник Косівщини">Телефонний бізнес-довідник</a></li>
<li><a href="http://gig.kosiv.biz" rel="nofollow" title="Літературно-мистецький і громадсько-суспільний часопис">Журнал «Гуцули і Гуцульщина»</a></li>
<li><a href="http://kosivlibrary.if.ua/" rel="nofollow">Косівська центральна районна бібліотека</a></li>
<li><a href="http://artkipdm.kosiv.org.ua/" rel="nofollow">Кафедра Дизайну КІПДМ</a></li>
<li><a href="http://lin.kosiv.biz/" rel="nofollow" title="Каталог кращих сайтів Косівщини">Каталог сайтів Косівщини</a></li>
<li><a href="http://weather.kosiv.biz/" rel="nofollow">Косів погода</a></li>
</ul>
</div>
		</li>
<li id="execphp-4" class="widget widget_execphp">			<div class="execphpwidget"><script type="text/javascript">
<!--
var _acic={dataProvider:10};(function(){var e=document.createElement("script");e.type="text/javascript";e.async=true;e.src="//www.acint.net/aci.js";var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)})()
//-->
</script></div>
		</li>

			
</ul>

<!-- end r_sidebar -->
</div>

<!-- The main column ends  -->

</div>
<!-- end wrap -->

<!-- begin footer -->

<div style="clear:both;"></div>
<div style="clear:both;"></div>

<div id="footer">
<p>&copy; 2008&mdash;2019 <a href="http://gk.if.ua/">Газета «Гуцульський край»</a> <script type="text/javascript"><!--
document.write("<a rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t45.1;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='Статистика' "+
"border=0 width=10 height=10><\/a>")//--></script><br />
<a href="http://art.kosiv.biz/">Розробка та хостинг — «КосівАрт»</a></p>
</div>

<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://gk.if.ua/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://gk.if.ua/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

</body>
</html>